L’Argus : cote auto, voiture d’occasion et actualité auto

Ma mgf s'est arrêtée pendant que je roulais

Répondre
  • uzero #1 04-01-2014 19:29:54

    Bonsoir,

       Aujourd'hui, il m'est arrivé un vilain problème avec ma Mgf heritage de 98 1.8l .
    je roulais tranquillement à 90 km/h quand tout à coup, je perd en vitesse.
    je rétrograde en 4 iéme, et je sens 2, 3 petits à coup, puis je me gare sur le côté.
    et à partir de là, il était plus du tout possible de repartir, le moteur tournait sans démarrer.

    Si quelqu'un pourrai avoir une idée du problème s'il vous plait, car là, je suis dans un beau merdier hmm

        Merci à tous et bonne année, tout de même smile

    Le modèle de la voiture
    Panne auto mécanique et entretien
    0
  • bricolo1000 #2 04-01-2014 19:36:45

    Bonjour

    Plus d'allumage, plus d'alimentation en essence ...

    Les causes sont variables.

    Avez vous de réelles compétences en mécanique ?

    0
  • uzero #3 04-01-2014 19:48:57

    Bonsoir,

    De réelles compétences en mécanique, non, je connais la base on va dire.

    Cependant, j'aimerai réellement exclure la courroie de distribution, car j'ai pas entendu de bruit côté moteur, et à mon avis, si une courroie de distribution casse, sa s'entend non ?

    Je précise que la voiture est resté 2 ans sans tournée. mais depuis ~3 mois je roulais avec sans problème.
    Juste le matin, au démarrage, après 1 kilomètre, elle se mettais à brouter, mais après un petit coup d’accélération, cela ne se reproduisait plus.

    Depuis que j'ai la voiture, j'ai jamais changé le filtre à essence ni les bougies et cela depuis minimum 3 ans... je sais pas si le problème peut venir de là.

       Merci bien

    0
  • bricolo1000 #4 04-01-2014 20:30:17

    Bonjour

    Pour la courroie de distribution, démontez les caches, vous verrez ce qu'il en est

    Pour le reste, il faut démonter et tester les pièces qui peuvent être en défaut.

    0
  • uzero #5 04-01-2014 20:50:17

    Bonsoir,

      Pas évident de démonter les caches dans une mgf, mais je vais esseyer demain si le temps le permets.

    je vais Egalement voir pour la bobine d'allumage et le reste.
       
       Merci

    0
  • uzero #6 05-01-2014 18:51:13

    Bonsoir,

    Malgré le temps désastreux, j'ai pus travailler sur la voiture.

    Bon j'ai vérifié si la roue tournait toujours après l'avoir soulevé et passer une vitesse.Et c'est ok, j'ai mi la 4 iéme, et j'ai tourné la roue sans difficulté.( ce qui peux prouver que la courroie de distribution est hors de cause)

    Ensuite, j'ai essayé toutes les bougies, une par une. Elles s'allument toutes sans exception.

    Par contre elles s'allument toutes uniquement sur le fil de bougie qui se trouve coté courroie de distribution. On a procédé au même test sur le fil qui suit , et aucune bougie ne s'allumait.

    la bobine d'allumage n'est plus en cause non ?

    Merci

    0
  • bricolo1000 #7 05-01-2014 19:07:28

    Bonjour

    Ca doit allumer sur chaque fil.

    Soit vous avez un problème de fils de bougie, soit c'est un problème avec le dispositif distributeur ( je ne sais pas ce que MG a mis comme système ).

    Quand vous insistez pour démarrer, les bougies sont mouillées par l'essence ?

    0
  • uzero #8 05-01-2014 19:57:57

    Bonjour,

    J'ai pas fait cet essai.
    En fait on à retiré toutes les bougies pour voir leurs état, et on a laissé la dernière sur son fil, puis on la mise sur la masse, et on a démarré. Et c'est là qu'on s'est aperçu qui'il y a un fil qui allume la bougie, et d'autre non.
      Par contre la voiture laissait s'échapper un peu d'odeur de l'essence, peut-être du aux bougies qui n'étaient plus en place.

    0
Écrivez votre message ci-dessous