L’Argus : cote auto, voiture d’occasion et actualité auto

Mazda 323 Help!! j'ai plus de lumière !!!

Répondre
  1. 1
  2. 2
  • ROONEY #1 27-09-2003 21:40:01

    Au secours!!  :cry: 

    :cry:
    la nuit je roule éteint!!!! c'est hyper dangerous...
    j'ai zyeuté tous mes fusibles...enfin je crois... ils

    sont tous OK.

    Kessako? un relais? un fusible caché ? 5 lampes foutues d'un coup ?
    Merci de me sortir de ces

    ténèbres..
    a+
    Rooney

    Le modèle de la voiture
    Mazda 323
    0
  • Mécano 62 #3 28-09-2003 09:28:01

    slt
    regarde quand mème les ampoules on sais jamais
    par

    contre si ce n'est pas elles il ce peut que le commodo aie rendu l'ame

    0
  • ROONEY #4 28-09-2003 18:26:36

    Merci es gars pour vos réponses.
    Je vais jeter un oeil sous

    le capot, des fois que j'y trouve un fusible...
    je croyais qu'ils étaient tous sous le volant...
    et le "Comodo"

    c'est quoi ? je connaissais le "Varande Comodo" aux philippines...
    ce serait pas le bigniou, à gauche du volant, avec

    quoi on selectionne les feux ?
    je sens que ça va pas être de la tarte.
    lol
    A+
    Et merci encore pour les

    infos.
    Rooney

    0
  • ROONEY #6 28-09-2003 19:09:57

    Re Bonjour
    je reviens de ma tire ( mazda 323....)
    pour

    résumer : les phares et les codes marchent
    les veilleuses ne marchent pas
    il y a, en effet, un boitier de fusibles sous

    le capot.
    apparenment, ils sont tous OK
    A part celui de 80A (noté "main") que je n'arrive pas à enlever, mais de toute

    façon lui aussi semble être bon.
    pi têt que c'est le relais qu'il y a au milieu de cette forêt de fusibles....
    va

    savoir...
    si vous avez un idée., j'suis preneur.
    A+
    et merci pour votre aide smile
    Rooney

    0
  • ROONEY #8 28-09-2003 21:37:13

    Bon alors j'esplik
    .... "j'm'enerve pas, Madelaine,

    j'esplique!!!" (Coluche).
    j'ai dis que je roulais ss lumière pour abréger....
    en fait y a que les veilleuses qui

    marchent pas.... mais comme sur ma route, à l'heure ou je roule, tout le monde et en veilleuse, ça fait un peu boeuf de

    rouler en phare....
    et si je mets les codes, vue kia pas de code à l'arrière de ma trotinette,  je roule incognito pour

    ceux qui me suivent.

    on m'a dit que c'était la boite d'électrons qui était vide....et que c'est pour ça quya plus

    de veilleuses....
    non... je plaisante.... n'empêche que j'y comprends kedal sur ce coup là

    ... pourtant

    "MAZDA".... ça devrait pas manquer d'électricité...
    la prochaine fois j'achete une Duracel. tongue
    A+
    Rooney

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous