L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de carbu sur mazda 323 1991

Répondre
  1. 1
  2. 2
  • piouxy #1 29-06-2010 18:50:19

    Bonjour,
    Je possède une mazda 323 1.3 Lxi de 1991 de type BG 1322.

    Voilà mon problème: Depuis environ 1 mois, ma voiture avait des problèmes de "ratatouillement" moteur, mais sans gravité puisque j'arrivais à faire mes trajet Saint étienne / Annecy. Puis, le problème s'est peu à peu amplifié jusqu'au jour où il m'a fallu 4 heures pour faire Lyon/Saint étienne (en gros: la voiture tenait le ralenti accélèrait en 1ère, puis en montant dans les tours en 2nd celle-ci avait des ratés jusqu'à ce que le moteur cale).

    Arrivé chez moi, je fais voir ma voiture à un amis mécano, qui me dit que ce n'est pas un problème éléctrique.
    Sur ses conseils, je change les bougies (pas de résultat), puis je néttoie le carbu et changes les joints papier morts (pas de résultat non plus), je change quelques durites défectueuses et la pompe à carburant (toujours pas de  résultat).

    En regardant de plus près je remarque que le moteur ne toune que sur 1 cylindre (au ralentis et en accèlérant à fond!!).
    Je bloque alors la pédale d'accélération avec une clef puis je vais observer le moteur. Je remarque un clapet au dessus du carbu que j'ouvre. Là, le moteur reprend du poil de la bête et remarche avec les 4 cylindres. Nouveau problème: quand j'accélère en démarrant, le clapet se referme et je suis obligé de retourner l'ouvrir manuellement.

    1) quelqu'un a-t-il déja eu ce type de problème sur une voiture semblabe?
    2) quelle est la cause de ce problème?
    3) comment résoudre ce problème?

    Merci d'avance pour vos réponse.
    Au revoir.

    Le modèle de la voiture
    Mazda 323 1991 - Essence 1.3 16V Lxi BG1322
    Catégorie de la panne : Moteur cale
    0
  • countryauta #2 29-06-2010 19:58:50

    bonjour-888 le volet que tu touche et le starter soit il est mecanique (cable) ou thermique
    pour y remedier
    soit cable
    ou sonde thermique
    aa++

    0
  • Forza-31 #3 29-06-2010 20:01:41

    bonsoir,

    c'est un souci classic sur les model à carbu

    selon les version (le votre doit être un simple corp)

    les volet sont gérés via des capsule à déprésion
    y'a de deux à  capsules (j'ai une 626 2.0 carbu à 4 capsules) et j'ai celle du starter hs

    pour les tester c'est simple :

    prendre un bout de tuyau et aspire (pour simuler une déprésion)  vous devez arriver à maintenir la mambrane. avec le bout de la langue par ex.

    et verifier leurs petit tuyau si pas coupé trouée..

    faites une petite photo de votre carbu @+

    0
  • countryauta #4 29-06-2010 20:07:57

    bonjour-888  et oui je ni avait pas penser a la depresion
    ok merci forza

    0
  • piouxy #5 30-06-2010 14:03:57

    bonjour, merci de votre aide, voila des photos de mon carbu comme vous me l'aviez demandé, en espérant que cela optimisera votre diagnostique, mercimini_Photo-0131.jpgPhoto-0130.jpgmini_Photo-0131.jpgPhoto-0131.jpgPhoto-0133.jpgPhoto-0133.jpgPhoto-0132.jpgPhoto-0132.jpg

    3
  • Forza-31 #6 30-06-2010 20:51:14

    bonsoir,

    verifier bien toute vos petit tuyau  et vos capsules de dépression

    je soupsonne (sur la dernière photo  la capsule de droite en 1er plan (c'est la meme qui est hs sur ma 626 2.0L

    0
  • piouxy #7 30-06-2010 20:57:10
    Citation de Forza-31
    verifier bien toute vos petit tuyau  et vos capsules de dépression

    je soupsonne (sur la dernière photo  la capsule de droite en 1er plan (c'est la meme qui est hs sur ma 626 2.0L

    J'ai vérifié les tuyaux et les capsules, celle que vous citez fonctionne, par contre j'ai remarqué que la commande de starter est reliée au même axe que l'accélérateur... je pense qu'il doit manquer un ressort de retour...

    -est ce possible? qu'en pensez vous?
    Merci

    0
  • Forza-31 #8 30-06-2010 21:31:18

    avez vous verifier la durite qui par sur l'allumeur (pour l'avance)?

    avaez vous verifié vos fils de bougies,

    si les capsule sont bone (et pourtant votre volet ne fonctionne pas comme le mien)) regarder sa commande pour voir si y'a rien de cassée?,tordu...

    j''y pense , avez vous verifier la grande membrane (tenue par 4 vis

    sinon aller faire une tour sur le :

    mazda french club 

    et apres une petite presentation

    poster votre question dans la partie adéquoite

    il  y à plus de possésseur de 323 qu'ici.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous