L’Argus : cote auto, voiture d’occasion et actualité auto

Fumée blanche - moteur s'emballe - voyants moteur et antipatinage

Répondre
  1. 1
  2. 2
  • AntRTE2952 #1 07-07-2018 21:12:52

    Bonjour à tous,
    Depuis quelques jours, lorsque j'effectue une vingtaine de kms, les voyants moteur et antipatinage ( la petite voiture avec la glissade derrière ) s'allument. Quand je m'arrête, le moteur a du mal à redescendre sous les 1000 tr/min ( environ 1300 ). Une fumée blanche s'échappe à droite, sous le capot. Si je reste à l'arrêt, le moteur finit par redescendre sous les 1000 tr/min et  les voyants s'éteignent. Le jour suivant, sans avoir roulé, j'ai allumé le moteur, aucune fumée, aucun voyant.

    J'ai récemment changé les joints d'injecteur, pensant que c'était la cause des voyants ( pb connu mazda6 ) mais ça a recommencé. J'ai également changé le filtre à gasoil car mes joints d'injecteur laissaient passer pas mal de saleté. Rien n'y fait.

    Amicalement,
    Anthony.

    Le modèle de la voiture
    Mazda 6 2002 - Diesel Performance 136cv
    Catégorie de la panne : Moteur
    0
  • clauseamg #2 08-07-2018 09:04:48

    bonjour. si la fumée blanche a l'odeur du gasoil (vous ne le précisez pas), et que votre moteur a un ralenti instable, il y a fort a parier qu'une durite s'est fissurée ou que votre filtre a une fuite. je chercherai de ce coté là.

    0
  • AntRTE2952 #3 08-07-2018 13:17:46

    Je viens de faire un nouveau test. Me voilà bloqué en pleine campagne car la température moteur est montée au max. J'ai soulevé le capot. Je pense que la fumée qui s'échappe une nouvelle fois, provient de l'ensemble du moteur qui est brûlant. Test de gentleman : j'ai craqué sur le dessus du moteur et ma bave a boue. Comme dans une poêle brûlante. Les voyants se sont éteints une nouvelle fois, quand je me suis arrêté. Ne serais-ce pas ce fameux problème de crépine d'huile bouchée, bien connue sur ce modèle ?

    Anthony.

    0
  • AntRTE2952 #4 08-07-2018 13:20:44

    Merci de votre réponse, ami mécanicien mais je ne pas dire ce que ça sent, à part le brûlé. Ça ne provient pas d'un endroit précis.

    Durites filtre à gasoil vérifiées - RAS

    0
  • clauseamg #5 08-07-2018 13:33:40

    re. température moteur au max on peut écarter un problème de carburant. votre circuit de refroidissement a un souci. soit l'eau ne circule plu  (thermostat bloqué fermé ou pompe hs) soit elle circule mais n'est pas refroidie (ventilateur radiateur qui ne tourne plus). a+

    0
  • AntRTE2952 #6 08-07-2018 23:15:16

    Les ventilateurs se sont mis en route tout à l'heure et le radiateur n'était pas chaud. ( Température ambiante ) donc commande d'un thermostat dans les jours à venir et je reviens vers vous. Merci du coup de ✋.

    Anthony

    0
  • AntRTE2952 #8 08-08-2018 18:00:13

    Bonjour,
    Je viens vous donner des nouvelles. Le thermostat a été changé ma voiture continue de surchauffer. On dirait que l'eau ne circule pas. La pompe à eau a été changée avec la courroie de distribution y'a 5000kms.
    Je ne comprend pas d'où ça vient.
    Je vous met une photo prise cette semaine lors d'un aller retour. En 3kms la voiture a réagi. Surchauffe comme jamais. L'aiguille de température à même pétée un câble. LoL. D'avance Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous