L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage ( pas à chaque mise en marche) mazda 626 ditd

Répondre
  • Grodard #1 21-03-2008 17:31:15

    à chaud ou à froid, le moteur se lance et s'arrête aussitôt, 2ème essai même chose, 3ème essai et suivant,  le moteur tourne mais ne démarre pas. Après quelques instants, le moteur peut redémarré ou pas. dans tous les cas après plusieurs tentatives , il redémarre.
    Je peux être tranquille plusieurs jours et d'un seul coup la panne réapparait.

    J'ai déjà consulté 2 garages   sans succès panne pas évidente.

    Merci de me répondre.

    Le modèle de la voiture
    Mazda 626 1989 - Diesel 2.0 ditd
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 21-03-2008 18:36:00
    Citation de Grodard
    à chaud ou à froid, le moteur se lance et s'arrête aussitôt, 2ème essai même chose, 3ème essai et suivant,  le moteur tourne mais ne démarre pas. Après quelques instants, le moteur peut redémarré ou pas. dans tous les cas après plusieurs tentatives , il redémarre.
    Je peux être tranquille plusieurs jours et d'un seul coup la panne réapparait.

    J'ai déjà consulté 2 garages   sans succès panne pas évidente.

    Merci de me répondre.

    une réponse ICI

    0
  • M-Francisco #3 07-10-2009 20:46:23

    Bonjour.
    J'ai le même probleme sur mon véhicule, et je cherche aussi à savoir d'où viens le problème. avez vous plus d'info.?

    0
  • JP CYPRYEN #4 24-10-2009 21:24:28
    Citation de Grodard
    à chaud ou à froid, le moteur se lance et s'arrête aussitôt, 2ème essai même chose, 3ème essai et suivant,  le moteur tourne mais ne démarre pas. Après quelques instants, le moteur peut redémarré ou pas. dans tous les cas après plusieurs tentatives , il redémarre.
    Je peux être tranquille plusieurs jours et d'un seul coup la panne réapparait.

    J'ai déjà consulté 2 garages   sans succès panne pas évidente.

    Merci de me répondre.

    la  626  ditd  est  dotee  d  un  calculateur  et  d  un  ordinateur  de  bord  si  l  un  et  l  autre  ne  sont  pas  reinitialise  simultanement  la  connexion  parametrique  ne  peut  se  faire    le  demarrage  reste  une  galere      c est  la  merde

    0
  1. 1
Écrivez votre message ci-dessous