L’Argus : cote auto, voiture d’occasion et actualité auto

Boite de vitesse

Répondre
  • Ali2L4M634 #1 26-03-2019 15:32:27

    Si LE voyant AT s'allume pour aller à D'où à R  il y'a aucun problème mais mais si LE voyant AT s'éteint pour aller à D ou à R sa. Fait de bruit

    Le modèle de la voiture
    Mazda CX-7 2007 - Essence Américaine
    Catégorie de la panne : Boite de vitesse
    0
  • Ali2L4M634 #2 26-03-2019 15:34:37

    Pour aller à D ou à R sa fais de bruit mais si LE voyant AT s'allume sa ne fait pas de bruit quand tu veux aller à D ou à R

    0
  • Rody 76 #3 26-03-2019 18:02:19
    Citation de Ali2L4M634
    Pour aller à D ou à R sa fais de bruit mais si LE voyant AT s'allume sa ne fait pas de bruit quand tu veux aller à D ou à R

    D abord un bonjour serai pas de trop  et dans votre explication je n ai rien compris
    toi pas etre Francais  ?

    images
    0
  • electromeca #4 26-03-2019 20:41:55

    bonjour-888

    Le voyant AT indique qu'il y a un problème électrique sur la boite de vitesse automatique, il ne faut plus rouler comme ça, car la boite va casser. Il faut aller au garage.

    0
  • Ali2L4M634 #5 27-03-2019 18:01:00

    Bonsoir je voulais dire que si LE voyant AT s'allume je ne aucun problème mais si sa s'éteint j'ai des problèmes pour aller à D ou à R sans que sa ne fasse de bruit

    0
  • Ali2L4M634 #6 27-03-2019 18:06:04
    Citation de Ali2L4M634
    Bonsoir je voulais dire que si LE voyant AT s'allume je ne aucun problème mais si sa s'éteint j'ai des problèmes pour aller à D ou à R sans que sa ne fasse de bruit
    0
  • electromeca #7 27-03-2019 18:30:22

    Le voyant AT ne devrait jamais s'allumer, sauf pendant un temps très court au démarrage du moteur.

    Si ce voyant s'allume autrement, c'est qu'il y a un défaut électrique dans la boite auto, même si à ce moment précis  elle fonctionne bien.

    De plus le fait qu'il y a un bruit lors du passage de D à R à certains moments, prouve que la sélection électrique n'est pas normale.

    0
  • Duclos #8 02-10-2020 15:11:14

    Mes vitesses avant fonctionnent sans problème.
    Mais, lorsque je mets à R , le levier entre sans problème; mais la voiture ne recule pas.
    Elle ne bouge pas, même si j'accélère à fond.
    Je ne sais que faire

    0
  1. 1
Écrivez votre message ci-dessous