L’Argus : cote auto, voiture d’occasion et actualité auto

Problème une fois ma Super 5 démarrée.

Répondre
  1. 1
  2. 2
  • Curbis #1 11-02-2006 12:11:10

    Bien le bonjour tout le monde, je m'en viens quérir votre aide pour un gros malfonctionnement de celle qui trône en reine sur le forum des pannes, j'ai nommé: La fâmeuse Super 5 (pampalalala lala  roll ).
    J'ai fais l'acquisition de la bête chez un particulier, il y'a 6 mois, et tout marchait nickel jusqu'au mois de décembre.

    J'ai récemment changé le démarreur car un jour, comme ca, Madame avait décidé de ne plus faire tourner le moteur-----> OK
    J'ai changé l'essence que j'ai mise dedans, en passant du SP98 au SP95, car ma titine consomme un gros biberon de 30 litres pour 300Km----->OK
    D'ailleurs si vous aviez quelques idées sur la consommation: pas de fuite apparente du combustible sous la voiture, la vidange a été faite il y'a moins de 10k Km, le filtre à essence a été changé par la même occaz...


    Maintenant, c'est sans doute le plus marrant:

    - Comme d'hab, par ce froid, je passe 3-4 minutes a démarrer la voiture, tournant la clé de contacte à maintes reprises, le coupant en voyant que ca ne démarre pas, essayant avec le starter a fond,  pompant avec l'accélérateur au point mort, etc... Mais en général, ca démarre et le starter fait le reste (poussée au régime moteur nominal et chauffe de celui ci). lol
    -Désormais, une fois le moteur démarré, celui ci calle, même en laissant le stater à fond, ou en jouant les claquettes sur l'accélérateur ! icon_eek.

    Hier, j'ai passé 15-20 minutes à essayer de la faire tourner correctement, le moteur aurait dû etre chaud. Au bout d'un moment, celui ci tourne presque au régime nominal, je reussis à faire peter les tours, je reste à demi embrayé tout en appuyant a fond sur l'accelerateur en première, et ca avance...si je relache l'embrayage: Pouf Pouf cof....témoins rouges du tableau de bord allumés (entendez par là qu'elle calle), de même si je monte une côte (PS: le réservoir d'essence est à demi plein).

    On m'a énoncé un problême de tête de delco, de toute sortes de filtres...
    ......et vous, qu'en pensez vous?

    Merci d'avance pour votre aide, les aminches ! wink[/i]

    Le modèle de la voiture
    Mazda MX5
    Catégorie de la panne : Démarrage
    0
  • lolo789 #2 11-02-2006 12:21:00

    oui ou un probleme d'allumage ou un bon nettoyage et reglage du carbu

    0
  • eu808088@tele.fr #3 11-02-2006 15:09:58

    bonjour il faudrait controler ton allumage comme on vienr de te dire mais pourrait tu nous donner ton kilométrage et savoir si c'est une chaine pour la distribution car si ta chaine est usée ainsi que les pignons cela peu jouer.A+

    0
  • Curbis #5 11-02-2006 21:01:23

    Ma ptite naine rouge vient de dépasser les 152k KM et la distrib' se fait apparement par couroie plate (un genre de lagnière, ne m'en voulez pas, je n'y connais pas grand chose en mécanique yikes ).
    Si cela peut être fait par un novice, quelqu'un pourrait il m'expliquer comment les réglages que vous préconisez se font? smile

    0
  • *ahmed* #6 11-02-2006 23:44:05

    bonsoir tous le monde
    si votre nana consomme 10l au 100 km n'esite sur tous pas de changer votre carburateur a+

    0
  • pierrev2v #8 13-02-2006 19:08:19

    BONSOIR CURBIS

    Citation

    Ma ptite naine rouge vient de dépasser les 152k KM et la distrib' se fait apparement par couroie plate (un genre de lagnière, ne m'en voulez pas, je n'y connais pas grand chose en mécanique yikes ).
    Si cela peut être fait par un novice, quelqu'un pourrait il m'expliquer comment les réglages que vous préconisez se font? smile

    il Faudrais peut etre aussi controler le réglage de culbuteurs  :idea:

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous