L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance suite à un accident frontal

Répondre
  1. 1
  2. 2
  3. 3
  • Redstoff #1 25-07-2012 07:15:11

    Bonjour,


    Je viens vers vous pour tenter de trouver une solution à mon problème.
    Le 31/12/2011 je me vois rentrer dans le cul d'une voiture d'un Papi qui a freiné brusquement parce qu'il a cru que ça ne passé pas.

    Enfin bref, me voici avec mon avant de voiture enfoncé et une perte plus que visible de puissance.

    Premier constat rapide sous le capot:
    Les durites connectées à l'inter cooler étaient complètement pliées.
    Le radiateur d'eau était percé.
    Les fixations de la boite à air cassées

    J'ai remis au mieux les durites et la boite à air. J'ai changé le radiateur d'eau.

    Résultat de la manipulation:
    Rien du tout, j'ai toujours la perte de puissance.

    J'ai donc testé de diagnostiquer moi même la panne en faisant une recherche de fuite quelque part. mais rien tout est bien étanche, même l'inter cooler que j'ai testé n'a pas de fuite.

    Je lance donc ce Sujet pour établir une espèce de Brainstorming afin de récolter des pistes pour les réparations.

    Je vous remercie pour vos participations

    Le modèle de la voiture
    Mazda Premacy 2001 - Diesel
    Catégorie de la panne : Puissance
    0
  • GLUCK #2 25-07-2012 07:23:18
    Citation de Redstoff
    Bonjour,


    Je viens vers vous pour tenter de trouver une solution à mon problème.
    Le 31/12/2011 je me vois rentrer dans le cul d'une voiture d'un Papi qui a freiné brusquement parce qu'il a cru que ça ne passé pas.

    Enfin bref, me voici avec mon avant de voiture enfoncé et une perte plus que visible de puissance.

    Premier constat rapide sous le capot:
    Les durites connectées à l'inter cooler étaient complètement pliées.
    Le radiateur d'eau était percé.
    Les fixations de la boite à air cassées

    J'ai remis au mieux les durites et la boite à air. J'ai changé le radiateur d'eau.

    Résultat de la manipulation:
    Rien du tout, j'ai toujours la perte de puissance.

    J'ai donc testé de diagnostiquer moi même la panne en faisant une recherche de fuite quelque part. mais rien tout est bien étanche, même l'inter cooler que j'ai testé n'a pas de fuite.

    Je lance donc ce Sujet pour établir une espèce de Brainstorming afin de récolter des pistes pour les réparations.

    Je vous remercie pour vos participations

    Bonjour,
    Revoir ton intercooler tout doit être bien, il a peut être souffert lui aussi.
    A+

    0
  • Redstoff #4 25-07-2012 07:50:34

    bonjour et merci pour vos réponses aussi rapide.

    je ne suis pas un pro de la mécanique alors je bricole au mieux que je le sais.

    Pour l'intercooler pour voir s'il avait des fuites, je l'ai démonte de la voiture et remplie d'eau sous pression pour voir si je voyais une fuite. mais rien donc je me dis qu'il n'est pas percé.

    j'ai passé la voiture au diagnostique électronique et aucune alarme est remontée.

    j'ai controlé les durites qui vont à l'intercooler est rien.

    J'ai constaté dernierement une chose qui ne se faisait pas voir avant.
    Actuellement ma voiture n'a quasiment plus de puissance au point qu'en 3e à 50 dans une cote je perd de la vitesse.
    En roulant hier j'ai mis la climatisation et la encore moins de puissance.
    Je sais que la clim joue sur la puissance de la voiture, mais avant l'accident je n'en voyait pas l'impact.



    Pour plus de renseignement sur la voiture, c'est:
    un Mazda Premacy LTX CLIM de 2001
    elle a 220000km
    2.0l DITD 100cv

    elle fonctionnait très bien avant l'accident

    0
  • serge45430 #5 25-07-2012 07:57:43

    bonjour-888 débranche le débitmètre voir si tu a un changement et controle les durits du turbo a+

    0
  • Redstoff #6 25-07-2012 07:59:31

    J'ai testé de le débrancher mise à part le voyant sur le tableau de bord, je n'ai pas ressenti de changement...

    0
  • serge45430 #7 25-07-2012 08:02:19
    Citation de Redstoff
    J'ai testé de le débrancher mise à part le voyant sur le tableau de bord, je n'ai pas ressenti de changement...

    bonjour-888 fait pareille avec la vanne egr débranche la petite durit et bouche la avec une vis , on s'est jamais

    0
  • Redstoff #8 25-07-2012 08:04:23

    déja fait également, je l'ai meme laissé débranché avec la vis ^^

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous