L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de demarrage matinal de mercedes 190D

Répondre
  1. 1
  2. 2
  • zakaria27 #1 17-12-2008 23:32:42

    Bonjour Tout le monde.
    En faite j’ai un problème avec le démarrage matinal de ma Mercedes 190D 2.5, elle date de 1987.
    J’ai déjà changé de batterie, il y a 1an, les bougies sont en parfaite état. Avec ce froid immense j’ai du mal à démarrer le matin. Mais une fois qu’elle démarre le matin ca y est plus de problème toute la journée.
    Merci de votre aide si quelqu’un a le même souci que celui-ci

    Le modèle de la voiture
    Mercedes Benz 190 1987 - Diesel
    Catégorie de la panne : Moteur
    1
  • chrysler00 #2 18-12-2008 10:18:50

    salut
    vérifie les tuyaux de retour de gasoil,il y a peut etre une prise d'air

    0
  • zakaria27 #4 19-12-2008 20:01:13
    Citation de Palain
    Bonsoir, combien de kms la voiture?

    Bonsoir palain
    pour le Kilometrage le compteur affiche actuellement 253000

    0
  • zakaria27 #5 19-12-2008 20:17:11

    Franchement je sais pas comment faire cette vérification, pouvez vous me dire faire évacuer de l'air dans ces tuyaux

    Merci bcp pour votre assistance

    0
  • zakaria27 #6 19-12-2008 20:20:07
    Citation de chrysler00
    salut
    vérifie les tuyaux de retour de gasoil,il y a peut etre une prise d'air

    Bonjour Chrysler00
    Franchement je sais pas comment faire cette vérification, pouvez vous me dire faire évacuer de l'air dans ces tuyaux

    Merci bcp pour votre assistance

    0
  • chrysler00 #7 20-12-2008 14:59:15

    salut
    il faut vérifier si les tuyaux ne sont pas craquellé, d'ou une possibilité d'une prise d'air

    0
  • zakaria27 #8 20-12-2008 16:33:56
    Citation de chrysler00
    salut
    il faut vérifier si les tuyaux ne sont pas craquellé, d'ou une possibilité d'une prise d'air

    Merci Krysler00

    pour les tuyaux de gasoil je peux confirmer qu"ils sont bien, parcontre j'ai trouvé sur un des injecteur les trace de debut de la rouille, j'ai nettoyé ca mais le pb persite toujours. je pense que c'est relative au froid peut etre

    merci pour ton aide

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous