L’Argus : cote auto, voiture d’occasion et actualité auto

prise d'air circuit alimentation c 220 cdi de 1999

Répondre
  • pengaor #1 23-09-2012 06:46:33

    Bonjour,j'ai une prise d'air dans le circuit alimentation . Faut-il changer toute les conduites entre l'echangeur et la rampe comon-raill?Merci de me donner un bon conseil. Actuellement la voiture et chez un garage Peugeot, mais j'ai l'impression qu'il pedale un peu dans la semoule et, ça dure...

    Le modèle de la voiture
    Mercedes Benz 220 1999 - Diesel c 220 cdi
    Catégorie de la panne : Démarrage
    0
  • gesy22 #2 23-09-2012 19:17:55

    bonsoir

    si tu a une prise d air c est avant la pompe haute pression ( tu parle de rampe commune) apres c est une fuite et ça se voit la pression go est de plusieur centaine de bar !!!
    regarde le filtre, les bandgos (raccords) si ils sont bien etanches le reste il faudrais que ce fus démonte ou touche comme un choc sous le vehicule ( les tuyau) ça ne bouge pas en general
    qu elle est ta panne tes symptomes ? a+

    0
  • pengaor #3 26-09-2012 15:22:05

    Bonjour,elle cale au ralenti  dès qu'on accelère.Merci de m'aider. Salutations.

    0
  • gesy22 #4 26-09-2012 15:53:09

    bonjour-888

    pour moi tu a de l air dans le circuit avant la pompe HP regarde bien ton filtre ou alors ton regulateur de presion mais c est assez rare (une vanne en bout de la la rampe commune) c est elle qui régule la pression au clefs (injecteurs)
    moi je pense pluto a une prise d air
    une question ? la panne varie t elle avec le niveau de go dans le reservoir ????:shock:

    1
  • pengaor #5 07-10-2012 04:41:56

    Bonjour. Problème résolu: coût de l'opération 1400 euros...la panne venait de deux injecteurs. La prochaine fois; elle sera dépannée dans ma cour.Selon le mécano j'ai un autre problème, un galet fait du bruit: je pense qu'il s'agit du galet tendeur, mais comment détecter la panne à coup-sur?...à bientôt, merci de m'aider.Salutations.

    0
  • Makto #6 05-11-2017 08:38:00

    Bonjour, à tous
    Nouveau et à la recherche d'une solution à mon problème.

    Possesseur d'une classe c de 2008 automatique diesel 240000 kms
    Je rencontre un soucis au démarrage à froid uniquement à froid. Elle a du mal à démarrer du premier coup.
    Le véhicule ne cale pas, 4 injecteurs changer récemment, capteur turbo et rampe. Le véhicule se met  en mode dégradé par intermittence. Sinon une merveille à conduire. Avez vous un petit indice à me soumettre avant de me rendre chez MB ?

    Merci par avance

    0
  1. 1
Écrivez votre message ci-dessous