L’Argus : cote auto, voiture d’occasion et actualité auto

Ma mercedes ne démarre plus

Répondre
  • phil73220 #1 09-07-2011 11:34:57

    Bonjour,
    J'ai un petit souçi avec ma mercedes 300D de1986 elle à 251000km au compteur et en très bon état, sauf que nous sommes partis en Andorre, je me suis garé sur l'aire de repos de Narbonne et plus moyen de démarrer.
    Heureusement qu'il-y-a un patrouilleur qui s'est arrété et qui à réussi à me dépanner avec les boudins placés sur le fourgon de service.
    Après il m'a dit de ne plus couper le contact.
    Depuis je suis rentré en Savoie, mais j'ai toujour le problème, est-ce que quelqu'un pourrait m'expliquer ce qu'il se passe, car tous mes voyants sont visibles, la batterie est de 03/11 donc neuve et le démarreur à été changé voiçi deux ans.
    A mon arrivée j'ai débranché le système d'alarme, et le plus de la batterie, j'ai regardé aussi sur le relais de protection le fusible de 10 amp est bon, je sèche un peu.
    Je vous remercie à tous et celles qui ont eu le même problème de m'aider à résoudre le mien.

    Le modèle de la voiture
    Mercedes Benz 300 1986 - Diesel 300 D
    Catégorie de la panne : Démarrage
    2
  • marc1946 #2 13-07-2011 17:18:12

    Cher ami bonjour, votre panne est elle résolue ? N'avez-vous pas eu en Andorre  du carburant folâtré pour ne pas dire dég... ne riez pas j'ai 7 millions de kilomètre en Mercedes(13 pour être précis on acquière quelques données) et cela m'est arrivé il y a des années. Votre voiture est-elle boite manu ou auto ?

    Si je peux vous aider essayez de m'expliquer avec maxi de précision le problème.

    Bien cordialement à vous. Marc Adrien.

    0
  • marc1946 #3 13-07-2011 17:31:37

    Re::: je reviens vers vous et constate à la relecture que votre souci est ressent. 250000kms pour ce modèle ce n'est rien. J'ai parcouru 1 500000 en deux modèle seulement. ceci afin d'essayer de vous rassurer. Il me revient également, une rare panne lorsque j'étais précisément en Andorre. Auriez-vous plusieurs heures " garez votre voiture en forte pente. Je m'explique, le réservoir plus bas que le moteur ? Si oui vos êtes victime d'un désamorçage chronique sur ces modèles garé dans ces positions. Sachez que ces modèle peuvent parcourir 8 à 9000000 sans gros soucis. je suis sûr que nous allons trouver solution. Bon courage et à bientôt. Marc-Adrien.  Nouveau sur site alors je balbutie encore

    0
  • phil73220 #4 14-07-2011 12:19:47

    Bonjour Marc,
    Non, je n'ai pas eu de carburant folatré, de plus mes voyants s'allument bien, à mon arrivée j'ai démonté la batterie et remis en charge, puis le sens inverse et rien ne s'est produit, quand on met la clé il-y-a un petit clic et pas moyen de lancer le démarreur.
    Je ne pense pas que ça vient du carburant parce que lorsqu'on l'a poussée elle a démarrée de suite.
    Vraiment je suis à bout de mes connaissances et veuille bien être éclairé, à savoir aussi que mon démarreur est neuf.
    Il-y-a aussi un système d'alarme muni d'un antidémarrage de marque magneti-mareli, mais je l'ai désactivé parce que je pensais que le problème pouvais venir de là.
    Après je ne sais que faire bien que j'ai des connaissances en mécanique c'est difficile de se repérer quand on a que le manuel écrit en langue d'origine mais je la comprend.
    Et rien ne m'indique d'où le problème puisse apparaître.

    0
  • marc1946 #5 14-07-2011 13:02:03

    Là il me faut partir mais promis je me repenche sur votre soucis dès que possible. Courage et amitié, nous allons trouver.J'ai déjà solutionné beaucoup plus grave. M.A.M

    0
  • isma 26 #6 14-07-2011 13:08:34

    bonjour-888 c'est depuis que tu a changer le démarreur que sa fer sa?
    pour mois c'est un problème de démarreur ou d'alimentation,
    et tu sur d'avoir bien débrancher l'alarme?
    la batterie a t il le bon amperage?

    0
  • marc1946 #7 14-07-2011 21:12:54

    Bonsoir Phil. Avez essayé de court-circuité le demarreur en vous branchant en direct.Je m'explique. Suivez bien ce n'est pas si compliqué. Si elle démarre à la tirette c'est que l'injection se fait, un bon point.

    Vous dites avoir démonté une alarme, et entendre un petit clic lorsque vous actionnez le démarreur. L'opération que je vous propose c'est pour vérifier le bon état du démarreur. Éventuellement faitez-vous aider par un ami. Laissez le contact ok. prenez un gros cable 25 mm2 serai l'idéal. vous mettez directement une extrémité du cable muni de grosses pinces sur la borne plus du démarreur, sur ce genre de véhicule ce n'est pas trop difficile. en prenant soin de bien mettre la voiture au point mort touchez la borne plus de votre batterie. Si toujours rien ne se produit le problème vient du démarreur fusse-t-il récent ça arrive. Si trop de temps s'est écoulé entre le moment où vous avez mis le contact et le moment où vous faites l'opération, il se peut que le démarreur entraine, mais que le moteur ne démarre pas, cela voudra dire que les bougies de préchauffage se sont refroidies entre temps, là encore rien de grave.
    Tenez moi informé. Amicalement et courage.Marc Adrien

    0
  • phil73220 #8 15-07-2011 08:01:39

    bonjour Marc,
    Excusez-moi j'ai débranché l'alarme je ne l'ai pas démonté, quant au démarreur il date de juillet 2007 donc il est neuf  .
    Je vais essayé de regarder en dessous, le  problème c'est que ma voiture est très basse donc il faudra mettre le chandelles et ensuite démonter le cache moteur puis voir le démarreur de près.

    0
  • marc1946 #9 15-07-2011 15:41:06

    Bonjour PHIL

    Attention Phi,l une alarme simplement débranchée peut-être là le piège. Toutefois j'y mets quelques réserve puisque que vous me dites entendre un clic au moment où vous tournez la clé laissant penser soit panne démarreur soit batterie non suffisamment chargée. Vérifier impératif les deux. Cordialement à vous

    0
  • isma 26 #10 16-07-2011 02:19:00
    Citation de marc1946
    Bonjour PHIL

    Attention Phi,l une alarme simplement débranchée peut-être là le piège. Toutefois j'y mets quelques réserve puisque que vous me dites entendre un clic au moment où vous tournez la clé laissant penser soit panne démarreur soit batterie non suffisamment chargée. Vérifier impératif les deux. Cordialement à vous

    bonjour-888 coucou g dit la même chose il me semble marc, mes c coule je tes mis la puce a l'oreille et tu en a fais un roman pour faire croire que tu ti connais! merci pour ton aide marc
    o faite PHIL je te conseille de débrancher le plus de la voiture pour faire se qu'il te dis, et tu n'a pas besoin de contacte puise que tu passe par la batterie en directe, et attend toi a que le moteur se mais tourner des que tu va posé le câble sur le plus de la batterie, et tu n a pas besoin que ta voiture demarre, puisse que tu fais sa juste pour voir si ton démarreur fonctionne.
    avant tous sa tu devrai déjà contrôler si le plus et la masse du demarreur son bien serrer et en bon état

    0
  • phil73220 #11 11-08-2011 11:04:34

    Bonjour Marc,
    C'était bien le démarreur qui est resté collé, je l'avais acheté sur internet pour 499.90 € en 2007, ça faisait 4 ans et puis lorsque j'ai fais le remplacement de mes pneus le mécano y a jeté un coup d'oeil en faisant les test ça à été radical il m'a expliqué qu'il aurait mieux valu que j'aille chez merko pour les réparation, que sur internet hormis certain sites fiables beaucoup de gens se font attraper par rapport à la question qualité et surtout le prix, sans compter les faussaires qui font miroiter la bonne attrape.
    Je vais quand même jeter un coup d'oeil sur le démarreur et voire qu'est-ce qui a cloché.
    Amitiés Phil.

    0
  • marc1946 #12 20-08-2011 10:34:39
    Citation de phil73220
    Bonjour Marc,
    C'était bien le démarreur qui est resté collé, je l'avais acheté sur internet pour 499.90 € en 2007, ça faisait 4 ans et puis lorsque j'ai fais le remplacement de mes pneus le mécano y a jeté un coup d'oeil en faisant les test ça à été radical il m'a expliqué qu'il aurait mieux valu que j'aille chez merko pour les réparation, que sur internet hormis certain sites fiables beaucoup de gens se font attraper par rapport à la question qualité et surtout le prix, sans compter les faussaires qui font miroiter la bonne attrape.
    Je vais quand même jeter un coup d'oeil sur le démarreur et voire qu'est-ce qui a cloché.
    Amitiés Phil.

    Salut Phil Il me plairait d'être tenu au courant de la suite. Et si à l'avenir vous aviez besoin de pièces mercedes D'ORIGINE et non boiteuse j'ai pour vous une radicale solution. Mon fournisseur n'importe que des pieces d'origine depuis trente ans. Je n'ai jamais eu le moindre soucis. Alors bon courage et à bientôt.
    Marc Adrien Monnet (VO)

    1
  1. 1
Écrivez votre message ci-dessous