L’Argus : cote auto, voiture d’occasion et actualité auto

Ralenti instable à froid

Répondre
  1. 1
  2. 2
  3. 3
  • elvase #1 09-11-2011 17:45:53

    salut a vous tous
    dans l’espoir de trouver une solution chez vous pour mon problème je vous expose mon soucie avec ma 300d de 1993
    au démarrage à froid (10°) le moteur vibre trop le régime moteur descend a 500t/mnt et le ralenti est instable et je suis obliger d’accélérer un peu à 700/800t/mnt pondant 10mnt le temps que le moteur chauffe.a noter que pour démarrer facilement je suis toujours obligé d'appuyer sur la pédale d’accélérateur est-ce normal ça?

    je me demande si ce moteur est équipé d'un starter ou non.d'où viens cette anomalie?
    vos idée sont les bienvenues
    merci d'avance

    Le modèle de la voiture
    Mercedes Benz 300 1993 - Diesel
    Catégorie de la panne : Moteur
    0
  • inardd #2 09-11-2011 18:00:11

    bonsoir
    moi j attends toujours des nouvelles!!!!!!!
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/mercedes/300/voyant-d-huile-mercedes-300d/236952-911-voyants.html

    0
  • yacine51 #3 09-11-2011 19:05:18

    bonjour-888 a quand remonte votre derniere vidange,filtre a gazoil et a air??sinon sa peut venir de la pompe a gazoil,pompe de gavage ou injecteurs,nous attendons votre reponse,
    ps:n oublier pas de repondre ou plus personne ne vous aidera:o comme sur votre dernier post concernant le voyent d huile!!:shock:

    0
  • yacine51 #5 09-11-2011 19:31:33

    bonjour-888 c est une mercedes 300d (diesel)sans turbo cinq cylindres si mes souvenir sont bon!:?

    0
  • yacine51 #7 09-11-2011 19:38:18

    bonjour-888 non relis bien le post decrivant le soucis c marqué 300d8)

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous