L’Argus : cote auto, voiture d’occasion et actualité auto

ma batterie ne charge pas

Répondre
  • naou12 #1 25-06-2012 15:08:42

    Bonjour,j'ais changé l'anternateur mais ma batterie ne charge pas alor sa me fait plein de problémes  merci de me répondre pour trouver une solutione

    Le modèle de la voiture
    Mercedes Benz 320 2002 - Diesel 320 CDI
    Catégorie de la panne : Alternateur
    0
  • lolo0201 #3 16-12-2014 17:41:23

    Bonjour,
    J'ai une Mercedes e320 cdi 2003.Message "consommateurs elec desactivé,2 défauts"
    Il y a 6 mois j'ai changé la batterie de démarrage.Aujourd'hui je viens de changer la batterie additionnelle.Je mets en route tout marche.......je sonde la batterie avec un tachymetre elle charge.Je la laisse tourner 5 minutes et je l'arrete.Je redemarre et à nouveau le message "consommateurs elec.......2 défauts".J sonde ma batterie moteur en marche la batterie ne charge pas ,et le plus fort le tachymetre ne m'indique plus que 12v.Plus de phre ,allumage interieur etc...
    Pres plusieurs essai toujours les défauts.
    J'ai lu sur le net que le calculateur dans la malle gerait l'alternateur est ce que cela est vrai et faudrait ille "flashe" et mise a jour du logiciel????? Je pense a la valise donc diagnostic.
    Merci au Moderateur qui m'a répondu hier sur mon premier message.
    J'ai besoin d'aide.
    Cordialement

    0
  • Jofri #4 20-04-2015 10:58:03

    Bonjour
    Avez vous trouver la solution a votre problème car j'ai le même soucis sur ma Mercedes
    Cordialement

    0
  • siannoyl #5 20-04-2015 11:18:04

    bonjour-888
    Faire ces tests là. Tu en sauras beaucoup plus. Cà évite de bricoler sans résultat
    Test batterie/alternateur

    0
  1. 1
Écrivez votre message ci-dessous