L’Argus : cote auto, voiture d’occasion et actualité auto

clé electronique

Répondre
  1. 1
  2. 2
  • bataklan45 #1 24-01-2015 15:29:36

    bonjour.
    voiture bien entretenue,60000 km
    la clé permet d'ouvrir les portes ,mais lorsque j'essaie de démarrer il ne se passe rien
    avec un double de clé même problème
    les phares fonctionnent par le commutateur,la batterie est bonne et les fusibles aussi.
    je suis immobilisé. de quoi cela peut il venir
    merci pour vos conseils en attendant lundi.
    R.B

    Le modèle de la voiture
    Mercedes Benz Classe A 2006 - Diesel
    Catégorie de la panne : Electronique
    0
  • bricolo1000 #2 24-01-2015 15:36:26

    Bonjour

    Avec la seconde clé,  ça donne quoi ?

    0
  • bataklan45 #3 24-01-2015 16:06:29

    avec la seconde clé ,c'est pareil
    et en tournant la clé on entend un léger tic tac ,comme une montre

    0
  • bricolo1000 #4 24-01-2015 16:09:32

    Bonjour

    Commencez vous vérifié que la batterie était bonne ?

    0
  • bataklan45 #5 24-01-2015 16:26:22

    je n'ai pu tester que la tension aux bornes ,ce matin j'ai bien démarré et 1 heure après
    le problème est apparu ,il faudrait vous pensez commencer par faire tester la batterie qui
    a 18 mois .comment savoir si cela viens de la batterie ,les feux fonctionnent ?
    merci

    0
  • bricolo1000 #6 24-01-2015 16:41:35

    Bonjour

    Vérifiez les fusibles et branchez une batterie supplémentaire au cas où.

    Ça va être tout ce que vous pouvez faire sans vous lancer dans des travaux plus difficiles.

    0
  • Tiger33 #7 24-01-2015 16:50:01

    bjr
    verifiez cote batterie oui
    avec le froid elle peut lacher sans prevenir
    verifiez aussi comme dit ci dessus les fusibles mais aussi les bornes de la batterie bien serrees
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous