L’Argus : cote auto, voiture d’occasion et actualité auto

Demande de Diagnostic panne Boite de Vitesse Classe A 180CDI

Répondre
  • hugocello #1 26-05-2013 16:59:04

    Bonjour,

    J'ai un souci avec ma classe A 180 CDI WDD169.
    J'ai roulé avec aujourd'hui, environ 30km, ras. Et puis en arrivant chez moi, plus de vitesse !!!
    L'embrayage semble ok, il n'est pas mou et revient correctement.
    Les vitesses se passent, mais en debrayant, il ne se passe rien...
    Est ce une panne d'embrayage ou de boite ?

    Je vous remercie pour vos réponses

    Cordialement

    Hu

    Le modèle de la voiture
    Mercedes Benz Classe A 2005 - Diesel
    Catégorie de la panne : Boite de vitesse
    0
  • bricolo1000 #2 26-05-2013 18:02:03

    Bonjour

    Ou plus simplement un cardan.

    Il faut lever le véhicule pour faire des tests.

    0
  • hugocello #3 26-05-2013 18:10:31

    Bonjour,


    Merci pour cette réponse.
    Pourriez vous m'en dire plus ?
    Le remplacement d'un cadran est il onéreux  ?

    Cordialement

    0
  • bricolo1000 #4 26-05-2013 18:38:03

    En dire plus, non, je ne suis pas devant le véhicule.

    Remplacement d'un cardan env. 400-500€ selon la qualité et l'origine de la pièce.

    Mais le cardan n'est qu'une possibilité. Boîte et embrayage sont toujours en course.

    0
  • hugocello #5 27-05-2013 17:55:58

    c'est encore moi,
    je redéfinis le problème, espérant avoir d'autres avis sur cette panne...

    la voiture démarre correctement, les vitesses passent toutes, mais la voiture n'avance pas....
    l'embrayage n'est pas mou et revient bien. Pas de bruit particulier lorsque j'appuie sur la pédale (question d'un garagiste que je suis allé voir)
    j'ai regardé s'il y avait de la graisse sur les soufflets des cardans, il n'y en a pas.

    Connaitriez vous ce type de panne ?

    Merci d'avance pour vos réponses

    Cordialement

    0
  • bricolo1000 #6 27-05-2013 18:06:38

    Ca ne redéfinit pas, vous répétez la même chose.

    Vous l'avez levée sur un pont cette voiture ?

    0
  • hugocello #7 27-05-2013 18:14:47

    oups, désolé pour le doublon alors...
    Non je ne l'ai pas levée sur un pont, car je n'en ai pas et la voiture est dans la rue...

    un garagiste m'a demandé si l'embrayage faisait du bruit...non il n'en fait pas.
    un autre se demande s'il y a un cable d'embrayage ou si c'est un embrayage hydraulique (peut être connaissez vous la réponse ?)
    Mercedes me dit qu'il s'agit peut être des biellettes ou de la tringle .

    Le problème c'est que personne ne peut se prononcer avant de voir la voiture, ce qui me semble normal, mais j'aimerais avoir plus d'infos sur cette panne avant d'appeler une remorque pour déposer la voiture chez un garagiste.

    0
  • bricolo1000 #8 27-05-2013 18:19:13

    Hélas, pas de devins sur le forum.

    Si personne ne met les mains dedans, votre problème ne va pas avancer.

    0
  • hugocello #9 27-05-2013 18:22:50

    Ho je sais bien qu'il n'y a pas de devins par ici..
    mais je pensais que cette panne était peut être courante, et il semblerait que non donc...
    demain, je vais voir un autre garagiste, j'espère avoir de nouvelles infos.



    mais merci pour vos réponses !

    0
  • abdelm_A74@HOTMAIL.COM #10 03-04-2015 23:52:21

    BONSOIR

    J'ai une mercedes classe A 180 cdi boite auto.
    sur D ya rien qui se passe
    sur R non plus
    pas de bruit de boite !!! aucun bruit de l'enclenchement des vitesses
    est ce que c est normal qu' il n ya pas de bruit meme soit disant que la boite est casse

    0
  • bricolo1000 #11 04-04-2015 00:03:50

    Bonjour

    Contacteurs de levier, boîte ( ou partie de boîte) HS, convertisseur HS...

    Il y a du choix sur les problèmes possibles
    Quelle année le véhicule ?
    Quel kilométrage ?
    Quel historique d'entretien connu ?

    0
  • Karimouche #12 23-11-2015 09:28:23

    Bonjour
    J'ai un problème avec ma voiture j'ai changé la boîte de vitesse et là ça fait deux ou trois fois que la voiture démarre à froid mais au bout de 100 m les vitesses ne passe plus je suis obligé d'attendre au moins 2 3 heures pour que les vitesses repasse c'est une Mercedes classe a 170 CDI j'aimerais savoir si quelqu'un a eu le même problème si oui qu'est-ce que cela peut être merci

    0
  • moteur59 #13 08-04-2016 22:24:55

    bonjour jai un A160 cdi demare bien probleme de boite de vitesse .les vitesse ne passe pas endire c dans .la boite que c couper sa fait come si qu on enlever la tringlerie

    0
  1. 1
Écrivez votre message ci-dessous