L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage avec ma mercedes Classe A

Répondre
  1. 1
  2. 2
  3. 3
  • steffounette69 #1 13-09-2005 14:25:26

    Ma mercedes classe A diesel (boîte automatique) ne démarre plus, les voyants s'allument et un message d'erreur apparait à l'écran : "start error"...Merci de m'aider et de me faire savoir si cela vous ai déjà arrivé ?

    Citation

    Bonjour.
    Merci de respecter les règles de politesse.
    @+.

    Le modèle de la voiture
    Mercedes Benz Classe A
    Catégorie de la panne : Démarrage
    6
  • chain-gang #2 13-09-2005 17:53:43

    pas de signes de politesse = pas de réponses un minum de politesse es exigé on es pas des robots

    3
  • tarin #3 27-10-2005 20:44:17

    je cherchais justement quelqu'un qui avait ce problème (start error sur une mercedes classe a)
    j ai une amie qui a eu çà, la première fois,le concessionnaire lui a réinitialisé sa clé, la deuxième,il lui a changé l'ordinateur central (1900 euros ) en disant que c'etait indispensable sinon le probleme allait se reposer... je ne pense pas qu'il s agisse d une piece d usure et si il y a plusieurs personnes dans ce cas, il faut faire une action commune aupres de mercedes.
    si steffounette69 habite dans le rhone , celà tombe bien,nous sommes sur LYON.
    desolé pour high techno machin , je ne connais pas les formules de politesse de ce forum ou je viens pour la premiere fois mais je peux juste lui dire que sa reponse ne sert pas a grand chose,
    ( j ai pas trouvé le smiley boulet du  jour)

    1
  • Gilles S #4 25-12-2005 22:16:49

    Bonjour,

    J'ai lu votre annonce et je voudrais savoir si vous avez pu résoudre le problème ?

    J'ai une 170 CDI, et ce midi ma voiture n'a pas voulu démarrer,  "start error".

    Je pense que c'est la batterie.  Mais si je tape batterie classe A dans google, pas moyen de retrouver quoi que ce soit.

    Il y a quand-même une batterie non ?   Ma voiture se trouve dans un sous-sol à niveau -2, j'espère que je n'ai qu'à changer la batterie.
    Je croise les doigts.

    Merci de votre réaction,

    Gilles S.

    2
  • titounette #5 25-12-2005 22:24:18
    Citation

    pas de signes de politesse = pas de réponses un minum de politesse es exigé on es pas des robots

    Bien dit, mais malheureusement c'est ça les riches. ça a du pognon, alors tout leur est dû dans la vie, même les reponses sur les forum gratuit.
    Ouais un minimum quand même si vous voulez qu'on réponde, en plus, on est déja pas obligé d'être là donc....

    1
  • moutyk #6 26-12-2005 16:30:52

    icon_eek Doucement il s'agit peut être d'un oubli ....

    1
  • titounette #7 26-12-2005 16:40:23
    Citation

    icon_eek Doucement il s'agit peut être d'un oubli ....

    Désolé moutik m'enfin la politesse, c'est quand même le b-a ba, quand on a un minimum d'éducation, on met un mot sympa, c'est pas une obligation de répondre.

    0
  • helico #8 15-08-2007 16:02:20

    J'ai moi aussi une mercedes class A 170CDI boîte automatique. Elle ne démarre plus. mon problème à l'air identique au votre alors avez réussi à résoudre cette panne et comment. merci

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous