L’Argus : cote auto, voiture d’occasion et actualité auto

problème lève-vitres AV et AR...

Répondre
  • Cargaux #1 19-07-2016 12:09:10

    Bonjour à toutes et à tous,

    Je me permets de solliciter les avis des uns et des autres, ne trouvant pas de solution évidente à mon problème :

    Sur ma classe A (W168) il m'est aujourd'hui impossible ni de baisser, ni de lever aucune des 4 vitres latérales. Les boutons de la consoles (entre les deux sièges AV) restent sans effets (j'ai même changé ce boitier, sans effet), tout comme les boutons de commande situés à l'arrière, pour les vitres arrières.

    J'ai vérifié l'intégralité des fusibles, aucun problème de ce côté. Pourrait-il s'agir d'un relais ?

    J'ai également tenté toute sorte de réinitialisations, en vain. Je ne suis pas l'utilisateur habituel du véhicule (mon épouse) et j'ignore si le problème est apparu de façon progressive ou soudaine.

    J'ai tendance à penser qu'il s'agit d'un problème électrique mais je ne suis pas spécialiste. Si l'un ou l'une d'entre vous à une piste, je suis preneur...

    Merci d'avance...

    Le modèle de la voiture
    Mercedes Benz Classe A
    Catégorie de la panne : Lève vitre
    0
  • Piwi91 #2 19-07-2016 12:15:49

    Bonjour, oui je pencherais pour un ou + RELAIS défectueux. A+

    0
  • Cargaux #3 19-07-2016 15:12:10

    Bonjour Piwi91, merci pour la réponse rapide...
    Je m'orientais vers ce genre de chose effectivement... reste à trouver lequel...pas beaucoup  de doc la dessus pour les non initiés...

    Merci

    0
  1. 1
Écrivez votre message ci-dessous