L’Argus : cote auto, voiture d’occasion et actualité auto

la batterie se decharge en 2 jours

Répondre
  • DIETRICH #1 03-03-2015 15:09:21

    bonjour a toutes et a tous
    je suis possesseur d'une C220cdi W203 143 cv
    Après deux interventions suite a panne de démarrage Mercedes a réparer une 1ere fois
    -Échange du calculateur de l'avant gauche de la voiture cout 1000€ la voiture marche bien jusque dans mon garage? le lendemain pas de démarrage  je charge la batterie et là démarrage je décide de changer la batterie et vlan! démarrage mais indication au tableau de bord aller au garage affichage défectueux retour chez Mercedes qui change cette fois ci le calculateur arrière + 800€ et encore la voiture fonctionne bien jusque dans mon garage.
    Le lendemain pas de démarrage
    Je recharge la batterie et là démarrage normal ;

    Après avoir débranche la cosse (-) de la batterie et lui relier une ampoule de 5w je m’aperçois que tout arrêté l'ampoule est éclairée conclusion j'ai appareil qui"pompe" la batterie
    pouvez vous m'aider ? a sortir de là ...... car Mercedes!!!!!!!!!!

    bien cordialement

    Le modèle de la voiture
    Mercedes Benz Classe C 2000 - Diesel 143cv
    Catégorie de la panne : Electronique
    5
  • monaco #2 03-03-2015 17:47:37

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Comment trouver le circuit responsable d'un véhicule dont la batterie "se vide" en quelques jours ?

    Une des causes les plus fréquentes est l'âge de la batterie.
    En effet les éléments de l'accumulateur voient leur résistance interne augmenter, ce qui rend le courant de charge inefficace.
    Une autre cause est un circuit électrique qui reste activé et qui provoque la décharge de la batterie même lorsque le véhicule est à l'arrêt.
    C'est ce que nous allons voir ici.
    La consommation électrique globale dans ces conditions doit se situer aux environs de 10 à 30 mA (soit 0.01 A à 0,03 A).
    Si la mesure indique un chiffre plus élevé, il faut chercher le circuit responsable.
    Ceci dit, si votre batterie se vide assez rapidement, le multimètre indiquera une valeur souvent 10 fois plus élevée ( 0,30 A soit  3.6 W voire plus), consommation d'une petite ampoule.
    Si vous venez d'installer récemment un ampli ou tout autre consommateur, commencez par lever le doute sur ces éléments fraîchement posés.
    Méfiez vous aussi des ampoules de coffre ou/et autre boîte à gants qui restent allumées.
    Pour mesurer cette consommation, il faut se munir d'un ampèremètre ou d'un multimètre (calibre minimum 10 A).
    Préparation.
    L'idéal est de laisser le véhicule au repos une demi-heure afin que tous les systèmes électroniques passent en phase de veille (notamment sur les véhicules récents).
    Préparez votre multimètre en branchant les 2 cordons.
    Le rouge sera raccordé sur la borne spécifique "10 A".
    Le noir sera raccordé sur la borne "COM".
    Faites pivoter le commutateur pour le placer en position 10 A .
    N'engagez pas votre clé dans le Neiman pour ne pas être tenté de mettre le contact pendant les mesures voire de démarrer le moteur. En effet, avec un moteur Diesel la mise du contact activerait le circuit de préchauffage (70-80 Ampères) qui endommagerait probablement l'appareil de contrôle.
    Coupez l'éclairage de l'habitacle (interrupteur 3 positions) ainsi que tout autre consommateur (veilleuses, auto-radio, ampli, chargeur, éclairage de coffre, etc...).
    Débranchez le câble négatif de la borne "-" de la batterie.
    Branchez le multimètre entre la borne "-" de la batterie et le câble qui y était raccordé (voir schéma ci-dessous).
    couran10.gif
    L'inversion des câbles de l'appareil n'aura aucune incidence sur les circuits du véhicule. Seul l'affichage réagira en affichant le signe "-", puisque le courant circulera en sens inverse dans le multimètre.
    Relever la mesure(consommation).
    Contrôle.
    Enlevez un fusible, regardez la consommation qui, si elle baisse, vous indiquera le circuit responsable.
    Si elle ne baisse pas, replacez le et passez au suivant jusqu'à que vous trouviez le circuit responsable de la perte.
    La batterie n'étant, en général, pas tout près de la boîte à fusibles, l'idéal est de se faire aider par quelqu'un qui vous annoncera la consommation affichée par l'appareil de contrôle après chaque action que vous réaliserez.
    Si cette opération ne donne rien, il se peut que la "fuite" vienne d'un circuit non protégé par fusible de bord (ex: alternateur, démarreur...) ou tout autre élément rajouté après. Un fil non d'origine(surtout sur le plus batterie)sera suspect.
    Voilà, vous savez à peu près tout.
    Si les symptômes continuent, consultez votre garagiste préféré. roll
    @+.

    9
  • meder97 #3 04-03-2015 09:26:10

    Bonjour Monaco
    Avec vous on a eu droit à un vrai cours! Merci !
    Je n'ai pas vos connaissances en électricité mais je suggererai tout de même une piste: Je crois qu'un neiman défectueux peut engendrer une consommation dans la mesure où il permet d'alimenter lecircuit de la voiture même lorsque l'on croit que la clé est retirée! Possible??

    PS: j'ai recommandé ton fameux lien " cliquez ici" à pas mal de personnes qui ont semblé en avoir besoin!! lol

    Excellente journée à tous!

    1
  • monaco #4 04-03-2015 11:40:00
    Citation de meder97
    Bonjour Monaco
    Avec vous on a eu droit à un vrai cours! Merci !
    Je n'ai pas vos connaissances en électricité mais je suggererai tout de même une piste: Je crois qu'un neiman défectueux peut engendrer une consommation dans la mesure où il permet d'alimenter lecircuit de la voiture même lorsque l'on croit que la clé est retirée! Possible??

    PS: j'ai recommandé ton fameux lien " cliquez ici" à pas mal de personnes qui ont semblé en avoir besoin!! lol

    Excellente journée à tous!

    RE.
    Certainement possible aussi.
    Donc,dans ce cas pas de fusible non plus...
    @+.

    1
  • DIETRICH #5 04-03-2015 14:51:20

    bonjour, je viens de trouver le "consommateur" de batterie.

    Il s'agit du réchauffeur de Liquide de refroidissement celui ci est alimenté en permanence avec le+batterie ;il n'y a aucune protection par relais, ni fusible je pense que la sonde est en cours jus il reste quand même un "hic" comment débrancher le câble d'alim et de contacteur qui se trouve planqué derrière le démarreur? chez Mercedes cout de l’échange 1000€. comme il a pas une grande utilité ici dans le midi et la voiture couche au chaud je vais le supprimer quelqu'un a des conseils ? merci

    7
  • meder97 #6 04-03-2015 16:46:23

    Bonjour
    Je pense que vous pouvez le supprimer étant donné son caractère " non vital"! Mais attention vous risquez d'avoir un voyant qui s'allumera en permanence pour indiquer un défaut!

    PS: c'est quand même fou ces tarifs chez vous!! on vous balance à la figure un prix de 1000 ou 2000 euros pour des trucs qu'on ramasserait meme pas dans la rue si on les trouve!! je comprends pourquoi les gens mettent en vente leurs voitures pour des prix dérisoires alors qu'elles sont encore presque neuves pour acheter du neuf!

    2
  • PAYEN #7 30-03-2022 16:15:18

    Bonjour, j'ai hérité de la voiture de mes parents. Une merko Benz décapotable. Elle a eut des petits problèmes. Donc le garagiste a changé l'alternateur, nettoyer les injecteurs et depuis les problèmes se sont accumulés. La batterie se décharge tt seule, la voiture s'est mise à chauffer au bout de 40 km et le ventilo ne s'est pas enclanché, repartie au garage. Cela fait  3 mois qu'ils essaient de trouver la panne mais tjrs rien. Ils m'ont demandé de venir la récupérer de suite. Donc voilà, depuis que j'ai fait changer l'alternateur, plus rien ne vas. Svp aidez moi. Merci d'avance

    0
  • Sanogo #8 07-06-2022 13:19:33

    Bonjour,  j'ai un soucis électrique avec ma E320 v6 année 2002 énergie essence. J'ai mis une nouvelle batterie,  le soucis est que le matin je n'arrive pas à démarrer parce la batterie est totalement déchargée, je ne trouve pas la panne. Rentrer 2 fois au garage pour la même panne mais pas encore résolu.  Quelqu'un peut m'aider

    0
  • monaco #9 07-06-2022 15:12:21

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Comment trouver le circuit responsable d'un véhicule dont la batterie "se vide" en quelques jours ?

    Une des causes les plus fréquentes est l'âge de la batterie.
    En effet les éléments de l'accumulateur voient leur résistance interne augmenter, ce qui rend le courant de charge inefficace.
    Une autre cause est un circuit électrique qui reste activé et qui provoque la décharge de la batterie même lorsque le véhicule est à l'arrêt.
    C'est ce que nous allons voir ici.
    La consommation électrique globale dans ces conditions doit se situer aux environs de 10 à 30 mA (soit 0.01 A à 0,03 A).
    Si la mesure indique un chiffre plus élevé, il faut chercher le circuit responsable.
    Ceci dit, si votre batterie se vide assez rapidement, le multimètre indiquera une valeur souvent 10 fois plus élevée ( 0,30 A soit  3.6 W voire plus), consommation d'une petite ampoule.
    Si vous venez d'installer récemment un ampli ou tout autre consommateur, commencez par lever le doute sur ces éléments fraîchement posés.
    Méfiez vous aussi des ampoules de coffre ou/et autre boîte à gants qui restent allumées.
    Pour mesurer cette consommation, il faut se munir d'un ampèremètre ou d'un multimètre (calibre minimum 10 A).
    Préparation.
    L'idéal est de laisser le véhicule au repos une demi-heure afin que tous les systèmes électroniques passent en phase de veille (notamment sur les véhicules récents).
    Préparez votre multimètre en branchant les 2 cordons.
    Le rouge sera raccordé sur la borne spécifique "10 A".
    Le noir sera raccordé sur la borne "COM".
    Faites pivoter le commutateur pour le placer en position 10 A .
    N'engagez pas votre clé dans le Neiman pour ne pas être tenté de mettre le contact pendant les mesures voire de démarrer le moteur. En effet, avec un moteur Diesel la mise du contact activerait le circuit de préchauffage (70-80 Ampères) qui endommagerait probablement l'appareil de contrôle.
    Coupez l'éclairage de l'habitacle (interrupteur 3 positions) ainsi que tout autre consommateur (veilleuses, auto-radio, ampli, chargeur, éclairage de coffre, etc...).
    Débranchez le câble négatif de la borne "-" de la batterie.
    Branchez le multimètre entre la borne "-" de la batterie et le câble qui y était raccordé (voir schéma ci-dessous).
    couran10.gif

    L'inversion des câbles de l'appareil n'aura aucune incidence sur les circuits du véhicule. Seul l'affichage réagira en affichant le signe "-", puisque le courant circulera en sens inverse dans le multimètre.
    Relever la mesure(consommation).
    Contrôle.
    Enlevez un fusible, regardez la consommation qui, si elle baisse, vous indiquera le circuit responsable.
    Si elle ne baisse pas, replacez le et passez au suivant jusqu'à que vous trouviez le circuit responsable de la perte.
    La batterie n'étant, en général, pas tout près de la boîte à fusibles, l'idéal est de se faire aider par quelqu'un qui vous annoncera la consommation affichée par l'appareil de contrôle après chaque action que vous réaliserez.
    Si cette opération ne donne rien, il se peut que la "fuite" vienne d'un circuit non protégé par fusible de bord (ex: alternateur, démarreur...) ou tout autre élément rajouté après. Un fil non d'origine(surtout sur le plus batterie)sera suspect.
    Voilà, vous savez à peu près tout.
    Si les symptômes continuent, consultez votre garagiste préféré. roll
    @+.

    0
  1. 1
Écrivez votre message ci-dessous