L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage

Répondre
  • lilou83 #1 02-12-2008 17:27:06

    Bonjour,
    Je possède une Mercedes C30 AMG de 2003 et depuis quelques temps rencontre des problèmes de démarrage de mon véhicule,en effet en actionnant la clé il y a bien contact mais la voiture ne démarre pas.
    Au bout de quelques heures,elle démarre au quart de tour comme si rien ne s'était passé...Plusieurs garagistes ont cherché en vain le problème de cette panne.Mon véhicule est actuellement immobilisé chez Mercedes,qui malgré le banc électronique,ne trouve pas la panne.
    Il faut dire que j'ai tout entendu depuis la 1ere panne: qu'il pouvait y avoir interférence entre l'électronique de la voiture et une antenne ,interférence entre ma voiture et une autre ,voiture déprogrammée qui ne reconnait plus la clé...mais comment expliquer qu'elle redémarre sans intervention avec la même clé  ?
    Y aurait-il un propriétaire de Mercedes ou d'une autre marque qui aurait rencontré ce genre de panne et qui pourrait apporter une solution à ce problème.
    Merci d'avance pour toutes les réponses que vous enverrez.

    Le modèle de la voiture
    Mercedes Benz Classe C 2003 - Diesel 30 AMG
    Catégorie de la panne : Démarrage
    5
  • dragankv #2 06-01-2009 19:07:16

    Bonjour Lilou 83 ; j'ai lu le message suite à ton problème de démarrage avec ta C30 AMG , je suis confronté au même problème et cela depuis 3 ans et jamais chez Mercedes le problème à été trouvé.
    Mes symptôme sont les mêmes , je roule avec la voiture, je coupe le moteur , je sors de la voiture , je vérrouille avec l ' alarme , je fais un tour ( course au supermarché ) je rentre dans la voiture , je mets la clef dans dans le contact je fais la manipulation pour démarré je tourne la clef jusqu au bout et la aucune réaction de démarrage , tous s'allume sur le tableeau de bord mais aucune réaction du moteur! si tu as eu une solution de ton coté fais moi signe pour m'aider moi je continues mes recherches! a bientot!

    1
  • pat83570 #3 24-06-2009 17:03:05

    a verifier le capteur j'ai le meme probleme avec un 200 cdi de 2001 . dés que le moteur refroidi ca repart ?

    0
  • gildre70 #4 11-10-2009 17:11:48

    J'ai le même problème avec ma CLK 230 de 2003 elle ne voulait plus démarrer même à froid je l'ai laissé pendant 1 semaine je remet la clé tout s'allume mais pas de démarreur  10 fois de suites mais sans succés j'ai laissé la clé toute la nuit et le miracle se produit elle tourne qu'est-ce qu'elle a s'il vous plait j'en ai marre merci

    3
  • maxentius31 #6 27-12-2009 21:01:33

    salut a vous tous j ai en ce moment le problème identique de démarrage avec une c 200 année 2002. a froid elle démarre bien une fois le moteur chaud après 100 km je l etteind et la le problème commence... d après mon garagiste il est possible que cela vienne d un injecteur .Il m a conseillé de tapoter sur les injecteurs .... a première vu cela a fonctionné... a plus tard pour de plus ample information....   

    3
  • mzareth #7 29-01-2010 21:01:57

    moi c est le model c 230 que j ai et chez mercedes ne sont pas capable de me resoudre mon probleme.  J'ai tout entendu comme la majorité d entre vous mais pas de solution. l auto peut demmarer pendant une semaine de temps et peut n est plus demmare une a deux semaine.  Ma question et de savoir coment s en debarrasse et recuperer en peu de sous.  Est ce que quelqu'un a posé la question directement chez mercrdes en Allemagne??

    Mazareth, qui attends une solution  comme Lilou82[/b]

    0
  • Doblas #8 07-02-2010 20:28:35

    Bonsoir, j'ai eu depuis le mois de septembre le même problème que vous, je l'ai emmener chez un garagiste,mais il n'a pas trouvé la panne, je l'ai emmener chez mercedes, ils me l'on garde 15 jours ils n'ont pas trouvé la panne, mais par contre j'ai payé une facture de 400 euros. Je l'ai emmener chez AD distributions et enfin ils ont tronvé la panne c'est un joint vert la pompe ou le réservoir et depuis ma voiture démarre tous les matins sans problème.

    0
Écrivez votre message ci-dessous