L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarage pas de voyant de prechauffage

Répondre
  • dragon56 #1 17-04-2013 17:13:35

    Bonjour,j'ai une mercedes 220 cdi de 2002.alors ça a commencé je monte dans l'auto je mets le contact tous s'allume sauf le voyant de préchauffage,je tourne la clef et rien de rien j'insiste 20 fois a tourner la clef et d'un coup le voyant de prechauff s'allume et demare au quart de tour,je bouge avec je m’arrête 20 mn et pareil plusieurs fois jusqu’à apparition du prechauuf et demare niquel.je me suis arrêter deux heures et je réessaie et plus moyen tjs pas de prechauff,alors j'ai tester le boitier sur une autre 220 et ca marche donc pas boitier prechauff,ah oui j'oublie quant elle démarre pas le ventilo se declanche même a froid.quand elle démarre pas au bout de deux seconde il y a un tic sur un relais.j'ai trouver le relais du ventilo et comme il y a 3 relais et trois modèle qui sont par 3 relais donc je les es inverser avec autre et la panne persiste.je pensais a un relai mais en fait je pense pas.si quelqu'un peut m'aider assez rapidement a résoudre ce problème de merde ça serais super sympa

    Le modèle de la voiture
    Mercedes Benz Classe C 2002 - Diesel
    Catégorie de la panne : Préchauffage
    0
  • Driller #2 17-04-2013 20:26:45

    salut ,tu  n' aurais pas une sonde de temperature air ou eau qui déconne ??. Teste  leur valeur on ne sait jamais.
    A++

    0
  • YesVRtF731 #3 15-10-2020 17:32:44

    Bsr, j ai le meme probleme avec le meme modele mercedes w203 220 cdi, lorsque le voyant ne s allume pas et la jauge de temperature de l auto ne monte pas, la voiture ne demarre pas, apres qq tentative le voyant ressort s allume et op elle demarre, je veux bien savoir la nature du probleme et merci, svp aidez moi j ai essayé avec trentainz de mecanicien et le probleme persiste,

    0
  1. 1
Écrivez votre message ci-dessous