L’Argus : cote auto, voiture d’occasion et actualité auto

Problème réservoir et alimentation carburant

Répondre
  • Eddie Mundele #1 20-11-2015 06:01:15

    bonjour-888
    J'ai une mercedes C180 de 1994. Elle refuse de démarrer dès que la jauge d'essence descend en dessous de la moitié. Dès que l'on ajoute de l'essence le tout redevient normal. Je crois n'est pas être le seul à avoir ce problème dans la ville. Pratiquement toutes les personnes ayant le même modèle de voiture ont ce problème.
    Le problème est allé en s'agravant ; avant je pouvais atteindre le quart du réservoir.
    Un mécano me dit que le problème vient de la forme du réservoir qui est reparti en deux compartiments et que la jauge ne tient compte que de la partie opposée à celle où est branché la pompe.
    Pouvez-vous, svp, m'aider à trouver une explication à ce comportement.

    Le modèle de la voiture
    Mercedes Benz Classe C 1994 - Essence C 180
    Catégorie de la panne : Carburant
    6
  • IdiDoutchi #3 03-02-2022 14:59:06

    j'ai aussi le meme probleme avc ma Mercedes c200 w203 kompresor 2003.

    Quelqu'un peut nous aider peut etre.

    0
  • IdiDoutchi #4 03-02-2022 14:59:07

    j'ai aussi le meme probleme avc ma Mercedes c200 w203 kompresor 2003.

    Quelqu'un peut nous aider peut etre.

    0
  • IdiDoutchi #5 03-02-2022 14:59:10

    j'ai aussi le meme probleme avc ma Mercedes c200 w203 kompresor 2003.

    Quelqu'un peut nous aider peut etre.

    0
  • Rody 76 #6 03-02-2022 18:58:08
    Citation de IdiDoutchi
    j'ai aussi le meme probleme avc ma Mercedes c200 w203 kompresor 2003.

    Quelqu'un peut nous aider peut etre.

    bonjour
    vous avez postez trois fois ?

    0
  • Rody 76 #7 03-02-2022 19:01:57
    Citation de Eddie Mundele
    bonjour-888
    J'ai une mercedes C180 de 1994. Elle refuse de démarrer dès que la jauge d'essence descend en dessous de la moitié. Dès que l'on ajoute de l'essence le tout redevient normal. Je crois n'est pas être le seul à avoir ce problème dans la ville. Pratiquement toutes les personnes ayant le même modèle de voiture ont ce problème.
    Le problème est allé en s'agravant ; avant je pouvais atteindre le quart du réservoir.
    Un mécano me dit que le problème vient de la forme du réservoir qui est reparti en deux compartiments et que la jauge ne tient compte que de la partie opposée à celle où est branché la pompe.
    Pouvez-vous, svp, m'aider à trouver une explication à ce comportement.

    bonjour
    il y bien deux compartiments mais qui communique bizarre votre mecano
    desolé mais je vois pas la solution

    0
  • electromeca #8 04-02-2022 13:38:46

    Salut Rody

    Depuis 2015 sa Merco doit être dépannée, ou à la casse ?  nvARF

    0
  • Rody 76 #9 04-02-2022 16:37:43
    Citation de electromeca
    Salut Rody

    Depuis 2015 sa Merco doit être udépannée, ou à la casse ?  nvARF

    Oups  j avais. pas vu !!!!!

    0
  1. 1
Écrivez votre message ci-dessous