L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant et perte de puissance

Répondre
  • Armada07 #1 10-03-2021 12:34:07

    Bonjour ,

    Je viens d'acheter une mercedes classe e coupé 250 cdi (version c207) qui totalise 161000 km.

    Il y a 10 jours de cela, j'ai mon voyant jaune qui s'est allumé et une grosse perte de puissance.

    Je suis allé chez 2 amis qui, eux,m'ont mis le pc diag (bon marché) et qui ont reset les erreurs.

    Après le reset,quelques km après, le voyant se rallume à nouveau et encore perte de puissance.

    Puis je suis allé chez un Mécanicien qui travaille chez MB et qui possède la valise MB et il me dit que sur le PC il a rencontré 1 erreur: capteur numéro 2 référence... et que mon filtre a particules était désactivé.

    D'après lui peut-être que le filtre était hs et que l'ancien vendeur n'a pas voulu investir et l'a fait tout simplement désactivé.

    Il a reset aussi l'erreur et m'a dit de continuer à rouler jusqu'à ce que ça recommence. J'ai roulé pendant 8 jours sans problème et ce matin,je m'aperçois que le voyant est a nouveau allumé et de nouveau perte de puissance.

    Et quand je coupe le contact et que je rallume,le voyant reste allumé mais la puissance revient jusqu'à un certain moment.

    Je retourne a nouveau chez lui aujourd'hui... mais j'aimerais avoir votre avis sur car je suis un peu perdu.

    Le modèle de la voiture
    Mercedes Benz Classe E Coupé 2009 - Diesel
    Catégorie de la panne : Puissance
    0
  1. 1
Écrivez votre message ci-dessous