L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de puissance dès que j'appuis un peu fort sur l'accélérateur

Répondre
  • avion 0_5 #1 02-10-2011 16:41:13

    Bonjour Messieurs,
    Elle marchait sans problème jusqu'à ces derniers temps où j'ai tracté pour la première fois un bateau de 2 tonnes.. depuis dès que je demande un peu de puissance un voyant orange s'allume
    voyant de diagnostic moteur et je n'ai plus rien sous le pied. j'ai également une A 200 qui fait cela mais assez rarement.
    Merci d'avance pour une info.

    Le modèle de la voiture
    Mercedes Benz Classe E 2003 - Diesel
    Catégorie de la panne : Moteur
    1
  • Goupille #2 02-10-2011 17:51:29

    Bjr.
    Alors, j'ai eu un pb semblable sur ma C220.
    Subitement, le moteur s'est mis à plafonner à 3000 t.m. Fonctionnement normal en dessous.
    Chez Mercedes, on m'a dit qu'il fallait changer le 1er pot catalytique, et peut être aussi le second.
    Voyant que je ne marchais pas dans la combine, le meccano m'a dit essayer quelque chose.
    Il a démonté le 1er pot et a arrosé l'intérieur au jet d'eau, à contresens des gaz.
    Depuis plus de problème. Et cela fait deux ans.
    Explication: Le moteur chauffant excessivement lors d'une demande de puissance trop forte (surrégime ou traction de remorque trop lourde par exemple), la céramique du pot s'effrite et les particules qui s'échappent viennent boucher ses minuscules trous où passe l'air d'échappement.
    Les divers capteurs placés sur les conduites détectent alors une pression trop forte et mettent le moteur en sécurité.
    Le passage de l'eau à contresens dans le pot fait sortir les particules, plus rien ne s'oppose à l'évacuation des gaz et le moteur tourne normalement.
    Il ne faut pas lésiner sur la quantité d'eau, et prendre soin de tenir le pot vertical de façon à ce que les débris ne restent pas dans le tuyau mais s'évacuent bien à l'extérieur.

    Tiens moi au courant STP.
    A+.

    0
  • Goupille #3 24-10-2011 15:49:17

    Bsr avion.

    Alors, ou en es-tu de ce problème de puissance?
    A+

    0
  • trainfret #4 07-11-2011 16:51:51

    Bonjour, j ai le meme probleme que la personne ayant cree se sujet .ma e 290 fonctionne correctement, puis si je prend des tours parfois elle se bride a +ou - 3000 trm et plus de puissance si je stop pour aller chercher le pain parfois elle refonctionne parfaitement pendant quelques temps des fois elle fonctionne comme il faut pendant une heur .est ce que se pourrai etre un probleme de cataliseur ?je desespere d avoir acheter se vehicule mal entretenu qui ma deja fait le coup du sapin de noel avec des panne errone furtive que j ai solutionner ,qui sauras repondre a cette panne ?

    0
  • byllitis #5 08-11-2011 16:02:58

    Bonjour, perte de puissance et voyant diag moteur allumé = merco en "mode dégradé" ! C'est ce qu'il se passe quand un problême est détecté et ne permet pas un rendement optimum du moteur, les causes sont multiples et variées : EGR, capteurs, catalytique, sondes...etc
    valise diag obligée.

    0
  • le breton du 15 #7 18-11-2011 17:40:47

    bonjour à tous
    j'ai eu le même problème sur un viano 2.2 sous garantie
    cela provenais du capteur situé dans lme boitier du flitre à air
    il a été détecter avec la valise changer par un mécano de chez mercédès et depuis plus de problème

    bonne réparation

    0
  1. 1
Écrivez votre message ci-dessous