L’Argus : cote auto, voiture d’occasion et actualité auto

Problème boutons commandes

Répondre
  1. 1
  2. 2
  3. 3
  • Mer14 #1 14-05-2011 19:18:30

    Bonjour,

    J'ai les 2 vitres avant qui ne s'actionnent pas par le bouton poussoir, alors que les vitres arrières fonctionnent très bien. Je joint l'élément de commande car si quelqu'un peux m'en procurer un !

    Les retros électriques ne fonctionnent pas non plus

    Et plus grave maintenant les portes ne se ferment plus en centralisation ?

    Avez vous une idée ?

    Merci d'avance pour votre aide

    Le modèle de la voiture
    Mercedes Benz Classe E 1998 - Diesel 300TD Elegance Clim BA
    Catégorie de la panne : Lève vitre
    images
    5
  • Mer14 #3 14-05-2011 21:06:32

    Bonjour,


    Oui et depuis l'essui glace arrière ne fonctionne plus alors que le lave glace (meme bouton), lui fonctionne

    Quelqu'un ayant un modèle équivalent aurait il une idée ?

    0
  • os-aide #4 14-05-2011 21:48:16

    bonsoir mer 14  ( j en profite pour remercier tout le monde pour les messages de bienvenue !! )

    pour ton probleme ! avant de faire chauffer la carte bleu !! je vois que ta voiture a dejas quelques années , et vu la voiture surement quelques coups de produit a tableau de bord et de poussière forcément ... donc moi je commencerais par un bon coup de produit a contact  sur toutes les commandes qui servent le plus souvent , a la fois sur les connectiques et aussi par les jointures de bouton ( faut que sa coule !!!! )

    si la platine avait lacher tu aurais tout perdu d un coup je pense

    0
  • Mer14 #5 14-05-2011 22:05:34

    Merci Os-Aide

    Style contact cleaner ou plutôt WD40 ? Y a t-il un produit que tu préconise et la manière de l'employer ?

    Meric d'avance

    0
  • Mer14 #7 14-05-2011 22:59:41

    Merci Punky mais c'est quoi STP les ouvrants ?

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous