L’Argus : cote auto, voiture d’occasion et actualité auto

S'allume et s'éteint tout seul !

Répondre
  • Robotdix #1 18-11-2019 09:13:26

    Bonjour,
    J'ai un soucis depuis peu avec mon autoradio aps comand ntg1,lorsque je mets le contact ,et que je démarre l'autoradio s'allume automatiquement sauf qu'au bout d'un certain temps il s'éteint tout seul puis se rallume peu de temps après !
    Et ceci,tout le long du trajet que je peux faire, j'ai essayé aussi sans rouler et ça le fait quand même.
    Voilà,si quelqu'un a eu le même problème avec une solution je suis preneur.
    Cordialement

    Le modèle de la voiture
    Mercedes Benz Classe E 2005 - Diesel avantgarde
    Catégorie de la panne : Autoradio
    2
  • Tiger33 #3 21-11-2019 13:26:06

    bonjour
    si personne ne vous a repondu c'est que votre souci ne peut pas se diagnostiquer a distance

    A part bien sur verifier que les 2 fusibles l'alimentant sont en bon etat pas oxydes ou autre
    Apres il faut verifier si il porte un fusible propre au poste mias tres souvent ils sont internes

    Enfin ce genre de panne peut se faire a cause d'une alimentation trop faible mais vous auriez autre soucis sur la voiture
    En resume de tres fortes chances que cela soit une panne dans la radio

    Sur la net on trouve des societes qui depannent du moins tentent de depanner ces blocs radios
    un petit coup de google et contactez les pour votre modele si ils font ou pas
    tiger

    0
  • Robotdix #4 16-12-2019 18:37:16

    Merci Tiger pour cette réponse ,les fusibles sont nickels ,je vais donc continuer à chercher avec google...
    Cordialement
    Robotdix

    0
  1. 1
Écrivez votre message ci-dessous