L’Argus : cote auto, voiture d’occasion et actualité auto

voyant prechauffage ne s'allume pas

Répondre
  • bruno634 #1 12-01-2011 19:19:45

    Bonjour,a tous

    lorsque je tourne ma clef de contact (les voyants s'allume -normale-) sauf le voyant de préchauffage de plus les voyant de fermeture vert et rouge de la fermeture ouverture des portes clignotent simultanement
    Est un fusible ou autre , si c'est un fusible ou ce "cache t-il ??)
    merci beaucoup
    bruno6344

    Le modèle de la voiture
    Mercedes Benz Classe E 1996 - Diesel 220D Classic Clim
    Catégorie de la panne : Préchauffage
    6
  • bruno634 #3 13-01-2011 17:12:30

    bonsoir

    Elle démarre mais ne ce lance pas , c'est comme ci elle n'avait pas "d'allumage" et il n'ya pas de voyant de préchauffage allumé lors de la mise en contact .
    Une chose aussi les deux voyant de fermeture et ouverture de porte rouge et vert , place au niveau du rétro intérieur , s'allume par intermitance ....et là je suis paumé ...
    D'ou ma question est ce un probleme electrique ou electronique ????
    merci beaucoup
    Bonne soirée
    bruno

    0
  • bar309 #5 26-05-2012 15:31:11

    Bonjour,j'ai exactement le même problème depuis hier sur ma E220D année 1996.
    S'l vous plait comment avez-vous résolu le problème?
    Je suis sensé partir vendredi pour 9 semaines en Espagne et ma voiture ne démarre plus.
    Le démarreur tourne mais c'est tout
    Une sonde arret moteur? elle se trouve où?
    Cette sonde ferait clignoter les led rouge et vert au rétro?

    1
  • gabychon #6 06-12-2014 10:35:35

    Bonjour,
    j'ai une mercedes classe E 290 TD DE 1996 mon probleme c'est elle ne démarre plus, pas de voyant de préchauffage et les voyant rouge et vert clignote , y à t'il quelqu'un qui pourrait m'aider.

    12
  1. 1
Écrivez votre message ci-dessous