L’Argus : cote auto, voiture d’occasion et actualité auto

Demarrage à chaud sur ml 270 problematique

Répondre
  1. 1
  2. 2
  • thtzky #1 18-04-2011 21:50:06

    Bonjour,

    merci de me recevoir sans aucune formalité dans ce forum.
    J'ai acheté un ml 270 de 2000 avec 150000 kms . J'ai refais deux joints de bas injecteur suite à des fuites, ainsi que la pompe d'injection qui fuyait aussi. Depuis ce changement j'ai des problemes à chaud , apres 10 a15 minutes d'arret elle ne démarre plus.Par contre dés que le moteur est froid et qu'il reprend son cycle de prechauffage  il démarre nickel. J'ai changé le fusible du calculateur qui avait rendu l'ame l'autre jour apres le diagnostic valise chez mercedes ,et, je rajouterais que j'ai fais un controle de retour sur les injecteurs tout est ok. Le mecano de chez mercedes m'a parlé du moteur ma 55 qui pourrait se bloquer mais d'apres ce que j'ai pu comprendre c'est plutot le ma55 grippé qui aurait pété le fusible. En regardant sur les differents forums j'ai vu que le capteur de position d'arbre à cames pourrait etre la cause de mes soucis, quelqu'un a t'il eu une experience similaire, merci de vos reponses
    Thierry

    Le modèle de la voiture
    Mercedes Benz Classe M 2000 - Diesel ML 270
    Catégorie de la panne : Démarrage
    3
  • TCHOUTCHOU #2 18-04-2011 21:52:35

    salut j ai vue mon sur un ML AMG boite auto le capteur PMH qui fesai le meme probleme que toi

    0
  • bricolo1000 #3 18-04-2011 22:29:42

    Bonsoir

    Par contre ces capteurs devraient ressortir en erreur sous DAS.

    Si les fuites de gazole ont été importantes, toutes les connectiques environnantes ont elles été nettoyées ?

    A+

    0
  • thtzky #4 19-04-2011 09:27:43

    Bonjour,


    merci de votre aide !!
    il n'y a pas eu de grosses fuites , et ça a été nettoyé à peu pres comme il faut .
    quand j'ai passé la valise sur la voiture la semaine derniere, le seul defaut qui apparaissait était l'histoire du fusible de calculateur claqué , visiblement engendré par un grippage du moteur MA55. En fait depuis qu'on a changé la pompe hp, le moteur démarre tres mal à chaud ( en meme temps , on a changé les petits joints toriques entrée sortir gazoil )

    Thierry

    0
  • thtzky #5 20-04-2011 12:48:52

    finalement j'ai amené mon ml chez Mr Mercedes ce matin, le diagnostic est en cours , je vous tiens au courant

    0
  • thtzky #6 23-05-2011 07:17:49

    Alors pour en finir avec cette histoire de démarrage à chaud, il a fallu changer les cinq injecteurs;
    Le débit de retour était hors cote , ce qui mettait en défaut le calculateur qui n'arrivait pas à trouver les bonnes valeurs , donc qui bloquait le démarrage. Il parait que l'usure des injecteurs auraient étés aggravés par la puce de surpuissance qui etait monté sur la voiture par le précédent propriétaire.

    Il est vrai que les inljecteurs sont des pièces d'usure, mais j'aurais bien aimé garder les anciens encore un peu, car le montant de la facture était un peu chaud !!!

    Par contre depuis le changement, le ml démarre impeccable, il n'y a plus de taches de gazoil sous la voiture, et plus d'odeurs de gazoil non brulé à proximité du moteur, donc c'était bien ça

    0
  • JURISIC #7 10-09-2018 13:29:45

    BONJOUR  VOILA JE POSSEDE UN ML 270 LE DEMARRAGE A FROID TOUT VA BIEN MAIS DES QUE JE L ETEIND IL NE DEMARRE PAS IL FAUT QUE J ATTENDE 1H AVANT DE POUVOIR REPATIR MERCI POUR VOTRE RENSEIGNEMENT

    0
  • JURISIC #8 10-09-2018 13:32:22

    BONJOUR thtzky j ai le meme probleme que vous pourriez vous me dire combien cela vous a coute pour faire changer les ( injecteurs merci du renseignement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous