L’Argus : cote auto, voiture d’occasion et actualité auto

démarrage sous 0 degré impossible

Répondre
  • lucm #1 05-12-2010 19:22:38

    Bonjour,

    mon ML me donne satisfaction depuis 9 ans et 210.000 km.
    avec le froid de fin novembre, une panne, que je n'explique pas, vient géner notre utilisation:

    sous 0° Celcius il ne demarre pas, au dessus tout baigne.
    cela me fait penser qu'un bouchon de glace se forme quelque part, ou qu'une vanne se bloque, ou un capteur n'aime pas le froid...

    quelque aurait il une idée a me soumettre? (avant l'atelier du concessionnaire)

    bien cordialement,

    Le modèle de la voiture
    Mercedes Benz Classe M 2001 - Diesel
    Catégorie de la panne : Démarrage
    0
  • merkos #2 17-12-2010 02:06:39

    bonjour,tu dois avoir une prise d'air sur le circuit de gasoil. Regarde si tu vois des bulles d'air dans tes conduites en plastiques qui vont à la pompe haute pression,si c'est le cas,change tous les joints toriques des conduites basse pression ,il y en a 6 je crois.

    0
  • NONOYZ #3 04-01-2011 11:03:34

    Bonjour,


    MON ML 400 CDI demarre bien a froid et sarrete au bout de 3 secondes. il redemarre correctement apres quelques secondes mais il faut que j accelere sinon il recale.
    Mannes france a lormont m a passe la valise et detecte un injecteur hs mais le vrai soucis provient des durites de gasoil qui ne sont plus etanches, montant total plus la valise 2 heures 900 €

    0
  1. 1
Écrivez votre message ci-dessous