L’Argus : cote auto, voiture d’occasion et actualité auto

Craquement du train avant

Répondre
  1. 1
  2. 2
  • Barbej #1 12-05-2010 09:29:40

    Bonjour,

    Je possède un classe R 320 CDI et mon train avant émet des craquements lorsque je braque en appui à faible vitesse.

    Rien n'a été trouvé pour l'instant chez Mercedes. On me dit de penser à resserrer le train avant d'ici 12.000 km, rien de plus.

    Avez vous des idées ou un conseil?

    Merci par avance

    Le modèle de la voiture
    Mercedes Benz Classe R 2007 - Diesel 320 CDI Pack Sport 7G-Tronic
    Catégorie de la panne : Bruit
    0
  • siannoyl #2 12-05-2010 09:46:55
    Citation

    Rien n'a été trouvé pour l'instant chez Mercedes.

    Si Mercedes ne trouve pas le défaut en ayant la voiture disponible, je ne vois pas comment un membre de FA peut trouver. Il peut y a avoir plusieurs causes :koitoidir

    Citation de monaco
    Bonjours,bonsoire.
    Merci de respecter les règles de politesse.
    @+.
    0
  • Barbej #3 21-05-2010 11:41:15

    Pour information, Mercedes vient d'admettre que ma classe R a un pb et on me remplace les bielettes de barre stabilisatrice, et j'attends de voir s'il n'y a que cela à changer... la galère. Chez Mercedes, on m'a dit que cela pouvait arriver.:shock:

    0
  • merco38 #4 24-05-2010 11:44:13

    j ai également ce probleme tres present sur les rond point (modele de mai 2007)
    merci pour l info , je vais en parler a mon concessionaire
    par ailleurs je remonte un probleme de fuite en sortir de radiateur sur la climatisation. Malgré le changement de joints le fuite persiste au niveau du flexible. Le systeme semble meme etre un peu "cheap" par rapport au prix de la voiture. Mon garagiste habituel me dit que les vibrations de la voiture ont peut etre causé un defaut dans l alignement du flexible vs sortie radiateur. Malgré un ajout de colle pour empecher la fuite, la réparation a tenu 2jours !
    Mercedes préconise le changement du radiateur : cout 500 euros sans la main d oeuvre !!
    enfin au démarrage le changement de vitesse semble dysfonctionner : come si on déarrait en eseconde et  que la voiture repassait en 1ere ! je pense à un pb electronique. qqu un a t il ete confronté a ce pb?

    merci

    0
  • Charly31a #5 26-02-2011 20:16:13

    Bonjour Mr,

    J'ai le même problème que vous. Comme si la voiture n'arrivait pas a rétrograder ou a passé les vitesses suivi de tremblement. Avez vous eu une réponse pour ce problème?

    Merci d'avance.

    0
  • merco38 #6 20-08-2011 17:43:14

    bonjour
    ce que je prenais pour un dysfonctionnement semble en fait etre normal
    pas da ggravation et pas de gene a la conduite

    quant au craquement a  avant il semble que ce soit dû a un des 2 amortisseurs avant
    le CT a revele que le droit etait efficace a 20% apres 100000km !
    le craquement se fait entendre de plus en plus svt
    au debut du craquement mon R avait seulement 60 000km !

    0
  • Codered #8 23-02-2013 12:54:43

    Bonjour,
    Avez-vous trouver d'ou venait le probleme de craquement du train avent ?
    J'ai eut le meme soucis, je pensais aux bielettes de barre stab que j'ai fait changer... pareille.
    Je me demande si c'est pas l'amortisseur avent gauche qui est mort.
    Merci de votre aide et du retour d'experience que vous pouvez apporter.
    Cordiallement.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous