L’Argus : cote auto, voiture d’occasion et actualité auto

Problème température d'eau et affichage température extérieure

Répondre
  • o-poniros #1 04-02-2014 09:08:04

    Bonjour à tous,
    je suis un nouveau membre et aussi de la communauté mercedes.
    En effet, j'ai acquis une clk 200 de 97 il  a quelques jours. la voiture st équipé au gaz et totalise 192.000 kms. Elle fonctionne très bien sauf que l'aiguille de température eau est toujours sur zéro elle ne décolle pas d'un point, pourtant le moteur change, et l'eau circule bien en touchant les durites avant et après pompe à eau. Un soucis qui est surement en relation avec cela est que si je ne débranche pas le ventillo du radiateur il tourne continuellement à fond quand je roule malgré les température que nous avons ici (10 degrés). De plus l'affichage de la température etc, en dessous de l'aiguille de température d'eau n'indique rien du tout.
    Je ne sais ce que ça pourrait être vraiment. J'attends vos avis, merci.

    Le modèle de la voiture
    Mercedes Benz CLK 1997 - GPL 200
    Catégorie de la panne : Circuit de refroidissement
    0
  • monaco #2 04-02-2014 09:27:02

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Problème de sonde.
    @+.

    0
  • o-poniros #3 04-02-2014 09:46:57

    Merci beaucoup monaco pour ta réponse. tu pense que la défectuosité de la sonde de température, surement celle sur le radiateur, pourrait causé le fait que le ventillo tourne continuellement à la vitesse la plus élevé?

    et pour le fait que la température cet affichée en digital en dessous de la jauge de température n'affiche rien?

    0
  1. 1
Écrivez votre message ci-dessous