L’Argus : cote auto, voiture d’occasion et actualité auto

coupure moteur en roulant

Répondre
  1. 1
  2. 2
  • HERRERO-84 #1 03-05-2015 17:34:37

    bonjour à tous,
    Je m'appelle Ptilouis et je suis dans le Vaucluse
    Voilà, depuis quelques temps mon moteur coupe en roulant (allure normale, pas de conduite sportive). Il a 215000 kms, il ne fume pas, ne consomme pas d'huile ni eau...
    Lors de la coupure, je coupe le contact et il redémarre nickel... je ne comprends pas l'origine de la panne.
    Si quelqu'un a déjà eu ce problème ou connait l'origine, tous les conseils sont les bienvenus..
    Merci

    Le modèle de la voiture
    Mercedes Benz Sprinter 2000 211 CDI
    Catégorie de la panne : Moteur cale
    39
  • Morgan37000 #2 04-05-2015 17:05:40

    Bonjour,

    Il y a de fortes chances qu'un capteur fasse des siennes.
    J'ai eu ce cas la sur un zaf qui calait en roulant et redemarrait au quart ensuite.
    Pour en être certain passage valise conseillé.

    8
  • meder97 #4 07-05-2015 12:04:42

    Bonjour

    Si ta pompe d'injection est équipée d'une electrovanne alors il se peut que ce soit elle qui déconne ou son fusible.

    2
  • nono22720 #5 26-06-2015 10:41:54

    j ai le même problème sur mon sprinter . 211 CDI année 2000 : 280 000 KM
    coupure moteur en roulant . je tourne la clé et il redémarre aussitôt .
    il y a parfois le voyant EDC qui reste allumé  .
    injecteurs refais il y a 18 mois et vidange il y a 1 mois .
    si tu as trouvé la solution  ...... informe moi .
    il est passé a la valise il y a 3 jours , rien trouvé ..... le fourgon n a peut etre pas fais le défaut la ba .
    merci a vous
    si vous avais des infos .....................

    19
  • gazengel #6 26-07-2015 16:17:01

    bonjour
    j'ai une mercedes E220 cdi de 2003 et j'ai le même problème mon véhicule roule très bien et pour une raison inconnue le moteur  se coupe en roulant
    par contre j'ai pas de mal a accéléré a froid mais a chaud elle a du mal parfois a passer les 2000 tours
    la vanne EGR  a été néttoyée des capteurs changés mais toujours pareil la valise dit problème sur système comon rails
    si une personne a une réponse , vous pouvez m envoyer un mail a : r.Pas d'adresse mail sur le forum.fr
    merci

    17
  • frank malan #7 21-08-2015 20:53:32

    bonjour à tous en ce moment j'ai un soucis avec mon sprinter 321d en fait j'étais sur l'autoroute et subitement le moteur s'est arrêter et depuis lors elle ne démarre plus quelqu'un pourrait-il m’aider? merci

    23
  • Mzari #8 10-06-2017 20:05:59

    Moteur se coupe et voyant EDC s'allume code défaut 1187

    15
  1. 1
  2. 2
Écrivez votre message ci-dessous