L’Argus : cote auto, voiture d’occasion et actualité auto

de l'air dans les tuyaux gasoil et la pression ne monte pas

Répondre
  • bfc974 #1 24-06-2014 07:36:46

    bonjour
    je vous serais reconnaissant de me donner votre avis sur mon problème
    de l'air ds les tuyaus surtout celui qui va vers le common rail on a passer la valise sur le sprinter et il n'y a pas assez de pression gasoil pour le faire demarrer j ai changer les joints du regulateur de haute pression /amorcer le gasoil en devissant un injecteur pour evacuer la prise d'air mais rien n'y fait il ne veut pas demarrer quand je mets du start pilot il veut demarrer mais s'arrete de suite
    le probleme viendrait t il de la pompe hp ???
    merci de me répondre et bonne journée

    Le modèle de la voiture
    Mercedes Benz Sprinter 2004 - Diesel 208cdi
    Catégorie de la panne : Moteur
    1
  • Alastyn #2 24-06-2014 07:42:22

    Bonjour,

    As-tu regardé le joint au niveau du mécanisme de préchauffage ?

    0
  • daniel303 #3 24-06-2014 09:52:46

    bonjour-888

    c'est un problème de pompe basse pression.
    le carburant n'est pas envoyé dans du réservoir à la pompe HP ou aspiré du réservoir vers la pompe HP
    par contre je ne sais pas si elle est dans le réservoir ou intégrée à la pompe HP chez merco icon_cool

    1
  • bfc974 #4 24-06-2014 10:43:48

    BONJOUR
    et merci pour cette info je vais essayer de vérifier ça....
    le joint du mecanisme de préchauffage et la basse pression

    0
  • Wizzy02570 #5 24-06-2014 20:03:34

    Bonsoir, tu as combien en pression de carburant dans le rail? Comme il à été dit d'abord je procéderai au contrôle de la pompe d'alim.

    0
  • bfc974 #6 28-06-2014 09:21:25

    bonjour
    alors verification de la pompe elle est bonne on a debrancher tous les tuyaus gasoil verifier les joints et meme remplacer le regulateur de pression de rail qui est horriblement cher chez merco
    resultat plus de bulles dans le circuit mais ne demarre toujours pas!!!!!!!!!!!!
    haaaaaaaa............. j'enrage
    aucun voyant edc on a debrancher presque tous les capteurs et verifier
    si on met du start pilote il demarre 2 secondes
    il reste une solution peut etre un exorciste !!!!!
    quelqu'un at il une idée ???
    merci

    1
  • siannoyl #7 28-06-2014 09:30:40

    C'est bon pour casser des moteurs le start pilote.Cà devrait être interdit à la vente.C'est bon pour les vieux nanars lorsqu'il gèle à -20°

    0
  • daniel303 #8 28-06-2014 09:39:07

    bonjour-888

    Citation

    si on met du start pilote il demarre 2 secondes

    si ça démarre le temps que le start pilote soit cramé c’est que le GO n’est pas injecté, la panne est sur le circuit de carburant

    Citation

    alors verification de la pompe elle est bonne on a debrancher tous les tuyaus gasoil verifier les joints et meme remplacer le regulateur de pression de rail

    le GO arrive bien au filtre?
    le GO arrive bien à la pompe HP?
    le GO sort de tous les tubes HP?

    quels étaient les symptômes au tout départ avant de commencer à démonter tout icon_cool

    2
  • bfc974 #9 30-06-2014 06:03:27

    bonjour s et merci
    panne resolu
    un injecteur hs alors que les quatres venaient d'être remplacer a peine 2 semaines
    c'est pour celà que je soupconnais pas les injecteurs
    donc resultat des courses
    remplacement regulateur pression common rail
    injecteur
    et il redemarre ...enfin!!!!!!!
    donc si ca peut aider j ai eu plusieurs pannes sur ce sprinter blocage a 3000t qui etait le capteur de la pedale de frein qui etait hs
    il ne montait plus vraiment et la marche avait dimunuer resultat remplacement quatre injecteurs
    et aussi le calculateur qui avait bouger donc il fallait bien le remettre a sa place !!
    voilà si ca peut aider c'est du plaisir
    a+

    0
  • bfc974 #10 30-06-2014 06:05:14

    et pour info la valise ne donnait aucun signe pour les injecteurs on la detecte car un des injecteurs avait un retour de gasoil plus important que les autres

    0
  • Wizzy02570 #11 30-06-2014 18:20:26

    Bonsoir, sympa du retour effectivement un retour d'injecteur ne sera pas signaler à la valise.

    0
  • lorando #12 05-07-2018 18:13:57

    bonjour je vient d'avoir une panne sur mon  fourgon sprinter ,jai fait réparer mes 4 injecteur par un professionnel, le garagiste me la fait le moteur tourner bien,au bout de 3 a 4 semaine il ne démare que au star pilote ou en le poussant .je les ramené à nouveaux ramener cher le garage.j'avais encore une fuite au au injecteur ,il me la a nouveaux faite.mais résulta na pas changer.si quel q'un aurai une idée.merci

    0
  • Rody 76 #14 08-05-2020 17:54:35
    Citation de Matthieu97315
    Bonjour
    Vérifier ton calculateur d injection

    Depuis 2 ans il a du resoudre son probleme

    images
    0
  1. 1
Écrivez votre message ci-dessous