L’Argus : cote auto, voiture d’occasion et actualité auto

Perte puissance moteur après démarrage

Répondre
  1. 1
  2. 2
  • ryta90 #1 26-08-2012 15:03:49

    Bonjour,


    Mon sprinter 315 cdi de 50 000 km manque de puissance après avoir rouler environ 30 km. Il se met en sécurité, le voyant jaune (électronique moteur) s’allume fixe, et le manque de puissance apparaît.

    Chez Mercedes Cherbourg, après changement une 1ére fois d'une vanne d'air turbo, et effacement du défaut pour 260€,

    2éme fois changement du débitmètre d'air + effacement défaut pour 480€


    A la sortie des garages tout semblait correct sauf qu'après le pb réapparait


    La solution que j'ai trouvé, c'est de couper le moteur en roulant et de le redémarrer.

    La puissance revient, le voyant jaune reste allumé. aprés 30 à 50 km rebelote......perte puissance....redémarrage etc


    Je vais retourné chez Mercedes avec mes différentes factures, sauf si entre temps quelqu'un peut éclairé ma lanterne


    Merci d'avance

    Le modèle de la voiture
    Mercedes Benz Sprinter 2007
    Catégorie de la panne : Puissance
    34
  • ruffy #2 23-10-2012 23:07:14

    Bonjour,


    salut j ai le meme probleme a tu trouvé la solution jai changé vanne EGR

    13
  • graciette #3 04-12-2013 18:03:18

    Bonjour a tous
    voila sur mon sprinter la batterie était faible donc n a pas démarré  il faisait juste clic clic donc je l ai rechargée et une fois rechargée plus rien les voyants s allument mais plus de courant qui part au démarreur quand j actionne la clé même les voyants du tableau de bord ne baisse pas t intensité quand la clé est en position démarrer!!! si quelqu’un pouvais m aider ce serait sympa. merci a tous.

    4
  • nanouRC LENS #4 18-08-2014 18:56:07

    PERTE PUISSANCE 311CDI ; turbot neuf JANV 14 . SUITE PANNE voyant ESP ASR : changé interrupteur de feux freins . voyant moteur allumé  et maintenant code default  2372 ?? est ce quelqu'un peut m'aider ??

    0
  • nanouRC LENS #5 19-08-2014 08:13:34

    je reviens chercher de l'aide ! est ce que quelqu'un  a eu sur le DIAG  code 2372 papillon des gaz bloqué . camion mode dégradé , pas plus de 3000. tours.
    TURBOT NEUF et vérifié . Vanne EGR : OK.
    ou est l'erreur dans toute cette électronique !!!
    merci de votre réponse

    20
  • y1980 #6 10-09-2014 13:36:24

    j ai sprinter annee 1998 310D 5 cylinder turbo la puissance rien 3eme vitesse juste 50h/km de vitesse

    6
  • luisito #7 14-09-2014 15:14:32

    Bonjour : problème de perte de puissance sur moteur sprinter 316 CDI. Voyant injection? allumé .Arrêt puis retour à la normale pour peu de temps. Avez-vous eu le même problème et avez-vous pu le resoudre. Merci pour vos réponses

    14
  • amin1 #8 15-11-2015 16:06:36

    Bonjour
    Mon sprinter 315cdi 2008 perte de puissance apres rouler20km
    Si je redimare la puissance augmente 2minute puis elle baisse

    39
  1. 1
  2. 2
Écrivez votre message ci-dessous