L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage 5 jours après changement bougies préchauffage

Répondre
  1. 1
  2. 2
  • SEB2444 #1 28-10-2012 19:17:39

    Bonjour,
    Sprinter 211 CDI, le garagiste m'a changé les 4 bougies de préchauffage le vendredi. Il a très bien roulé 4 jours et j'ai eu des problèmes pour démarrer le mercredi, très lent au démarrage. J'ai repris le véhicule le vendredi soir et je n'ai pas pu démarrer. Étant garé en côte dans le sens de la descente, j'ai mis en seconde après avoir préchauffé et il a démarré. Si je roule une heure et que je l'éteint, il redémarre. Si je l'immobilise plus longtemps il ne redémarre pas. En pontant avec des câbles sur la batterie d'un autre véhicule, il ne démarre pas non plus. Mon mécano est fermé demain. Je travaille sur les marchés et le laisse tourner pour décharger ou charger mes produits, après je dois trouver une descente  pour pouvoir l'y garer... Si quelqu'un peut m'orienter, je serai bien content. Je ne sais pas si je peux continuer à rouler ainsi ... Merci beaucoup.

    Le modèle de la voiture
    Mercedes Benz Sprinter 2002
    Catégorie de la panne : Démarrage
    0
  • serge45430 #2 28-10-2012 20:23:36
    Citation de SEB2444
    Bonjour,
    Sprinter 211 CDI, le garagiste m'a changé les 4 bougies de préchauffage le vendredi. Il a très bien roulé 4 jours et j'ai eu des problèmes pour démarrer le mercredi, très lent au démarrage. J'ai repris le véhicule le vendredi soir et je n'ai pas pu démarrer. Étant garé en côte dans le sens de la descente, j'ai mis en seconde après avoir préchauffé et il a démarré. Si je roule une heure et que je l'éteint, il redémarre. Si je l'immobilise plus longtemps il ne redémarre pas. En pontant avec des câbles sur la batterie d'un autre véhicule, il ne démarre pas non plus. Mon mécano est fermé demain. Je travaille sur les marchés et le laisse tourner pour décharger ou charger mes produits, après je dois trouver une descente  pour pouvoir l'y garer... Si quelqu'un peut m'orienter, je serai bien content. Je ne sais pas si je peux continuer à rouler ainsi ... Merci beaucoup.

    bonjour-888 soi problème de batterie hs soi problème de masse.
    remet les cable et fais le cable +sur le + de ta batterie et le cable - sur la masse sur la voiture (moteur ,ou autre )mai pas sur le - de ta batterie si s'est un problème de masse elle devrait partir a+

    0
  • SEB2444 #3 28-10-2012 20:45:33

    Bonsoir Serge 45430,
    Merci pour la promptitude de ta réponse !
    Ce n'est donc pas un problème de masse, je viens de faire ton exercice.
    Si la batterie était Hs, pourquoi ne démarre t'il pas en pontant de façon traditionnelle, avec une voiture moteur allumé ?
    J'ai une batterie 12 V 70 Ah chargée, est-ce que je peux la mettre à la place de celle du fourgon 12 V 80 Ah ?

    0
  • serge45430 #4 28-10-2012 20:49:49
    Citation de SEB2444
    Bonsoir Serge 45430,
    Merci pour la promptitude de ta réponse !
    Ce n'est donc pas un problème de masse, je viens de faire ton exercice.
    Si la batterie était Hs, pourquoi ne démarre t'il pas en pontant de façon traditionnelle, avec une voiture moteur allumé ?
    J'ai une batterie 12 V 70 Ah chargée, est-ce que je peux la mettre à la place de celle du fourgon 12 V 80 Ah ?

    re peut etre que les cable que tu utilise  fonction mal cela arrive souvent il faut des bon cable .
    oui tu peut mettre ta batterie et tu sera fixé

    0
  • SEB2444 #7 28-10-2012 21:20:50

    J'ai changé la batterie et cela ne démarre toujours pas. Le garagiste m'a dit avoir du tomber le cache noir et que cela avait pris du temps. N'y aurait il pas une prise d'air ?
    Ou bien alors un problème avec le gasoil ?
    Ce qui est bizarre c'est que ça a bien marché pendant 5 jours après le changement des bougies de préchauffage puis niet ... Le mécano ne m'aurait il pas foiré un pas de vis en démontant ?

    0
  • SEB2444 #8 28-10-2012 23:38:01

    Bonsoir Mockpok
    Non,
    Je ne l'ai pas fait car le démarreur est entrainé par la batterie.
    J'ai même mis 3 à 4 coup de marteau dessus au cas ou  ....Le démarreur tourne car après avoir roulé 1/2 heure, si je redémarre, c'est OK ...
    Merci pour ta réponse .

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous