L’Argus : cote auto, voiture d’occasion et actualité auto

commande température chauffage hs

Répondre
  • batite #1 18-05-2015 00:46:57

    Bonjour,

    J'ai fait récemment l'acquisition d'un mercedes vito 638 fourgon 108 cdi année 2000 avec climatisation manuelle.

    Le problème que je rencontre est le suivant  : je n'arrive pas à régler la température de l'air soufflé au niveau des buses inférieures (droite gauche et celle au dessus de la commande de chauffage). J'ai constamment de l'air chaud au maximum.

    J'ai démonté le tableau pour accéder à la commande de la molette de réglage, j'ai constaté la présence d'un circuit imprimé, j'en conclue qu'il s'agit d'un rhéostat.

    Les vitesses du ventilo fonctionnent correctement.
    La climatisation fonctionne et j'arrive à avoir de l'air bien frais seulement sur les buses supérieures face au pare brise.

    Ma question est d'ou peut venir le problème? Du rhéostat? D'une électrovanne?
    Sachant que les fusibles sont tous en bon état.

    merci de m'orienter

    Cdlt

    Le modèle de la voiture
    Mercedes Benz Viano 2000 - Diesel 108 CDI
    Catégorie de la panne : Chauffage
    0
  • Dan57100 #2 18-05-2015 09:12:16
    Citation de batite
    Bonjour,

    J'ai fait récemment l'acquisition d'un mercedes vito 638 fourgon 108 cdi année 2000 avec climatisation manuelle.

    Le problème que je rencontre est le suivant  : je n'arrive pas à régler la température de l'air soufflé au niveau des buses inférieures (droite gauche et celle au dessus de la commande de chauffage). J'ai constamment de l'air chaud au maximum.

    J'ai démonté le tableau pour accéder à la commande de la molette de réglage, j'ai constaté la présence d'un circuit imprimé, j'en conclue qu'il s'agit d'un rhéostat.

    Les vitesses du ventilo fonctionnent correctement.
    La climatisation fonctionne et j'arrive à avoir de l'air bien frais seulement sur les buses supérieures face au pare brise.

    Ma question est d'ou peut venir le problème? Du rhéostat? D'une électrovanne?
    Sachant que les fusibles sont tous en bon état.

    merci de m'orienter

    Cdlt

    bonjour-888

    Vous devez avoir des volets de mixage qui ne fonctionnent pas au niveau du bloc de chauffage/clim.

    Soit se sont des volets motorisés, soit c'est un système a câbles
    A mon avis, si vous avez trouvé un circuit électronique sur la commande, il y a de forte chance que ce soit des volets motorisés. Probablement 1 ou plusieurs qui sont H.S

    A contrôler

    @+

    0
  • Gilou79 #3 13-09-2015 11:50:48

    Bonjour
    Je vien de prendre compte de votre conversation sur le système de chauffage et je me trouve dans la même problématique. Jai le même véhicule mais moi mon système de chauffage fonctionne avec un câble. Quand je tourne la molette vers chaud ou froid aucun changement de température.
    Si vous pouviez me trouver la démarche a faire sa m'aiderai grandement.
    Merci.

    0
  1. 1
Écrivez votre message ci-dessous