L’Argus : cote auto, voiture d’occasion et actualité auto

dès qu'il fait froid mon vito ne reconnais plus la clef

Répondre
  • tony17s #1 30-11-2020 18:13:41

    Bonjour,

      Je possède un vito 109 cdi w639 de 2004  depuis quelques jours quand il fait très froid la ni centralisation, ni le contact ne fonctionne pas il ne reconnais plus ma clef au compteur , a la place des chiffres j'ai une ligne de tirets.

    j'ouvre la portière avec la clef métallique  je réchauffe l intérieur avec un sèche cheveux tout en jouant avec la clef après 15 20 mn environ les chiffres du compteur réaparessent puis j entend les claquements du neiman et  d'un coup le tableau de bord s allume après a voir décroché plusieurs fois il fini par rester allumé et à démarré .  A partir de la  je peut le couper il redémarre toujours bien.   

    Je sais que c'est a cause du froid car ça m' est arrivé  vendredi premier jour de froid.

      Samedi après midi  il y avait du soleil et ne faisais pas froid la tout a très bien marché

    hier dimanche retour du froid rebelote j ai mis 30 mn pour démarrer.

    J'ai lu des sujets de différents forum depuis vendredi certains on eu le même problème ici c était en 2013 et en 2015 mais personne ne parle de ce qui provoquait cette panne a part tout remplacer chez MB.    Es que quelqu'un peut me venir en aide je ne crois pas que ça vienne de la batterie car même très faible le contact s allume de plus elle a pas un an.     

    _Je pense démonter l EZS  et faire des essais en le mettant dans le frigo ou au congel à moins 5

    ce serait la seule solution pour être sûre que c est lui.

    Donc,  si c'est bien l'EZS et que je rachète celui du même modèle de vito y aurait il besoin de le reprogrammer ?

              Je vous remercie de l intérêt que vous portez à résoudre nos problèmes

                         Sincèrement  tony17s

    Le modèle de la voiture
    Mercedes Benz Vito 2004 - Diesel 109 cdi long
    Catégorie de la panne : Antidémarrage
    0
  • monaco #2 01-12-2020 10:15:52

    bonjour-888
    Malheureusement, on ne peut pas changer un EZS si facilement !
    Mercedes a bien verrouillé son système !
    Il faut payer !
    Et cher !
    @+.

    0
  • tony17s #3 01-12-2020 11:02:37

    Bonjour je sais J ai déja remplacé un sam sur un vito
    j ai aussi déposé et remonté le tableau de bord complet en remplaçant le système de chauffage je comprend.
         Je a la retraite depuis 1 an mais j'étais technicien chauffagiste dépanneur de chaudière j ai donc quelque notions  Aussi j aime bien savoir comment les choses marchent  Je sais que je pourrais aller donner 1500 ou 2000 a MB Sauf que ce vito  à déjà 14 ans
    Je pense que ca ne vaut pas la peine de faire des frais au pire je m en servirai au printemps mais je trouverai quitte à mettre six mois ce pourquoi jesuis la.   Bonne journée à tous   tony

    0
  • monaco #4 02-12-2020 09:09:23

    RE.
    Il existe des solutions moins chères autour de 200/300€ chez des électrotechniciens.
    Elles sont, en général, garanties un an.
    Mais sont-elles fiables dans le temps?
    Je ne sais pas.
    @+.

    0
  • tony17s #5 03-12-2020 10:29:09

    Bonjour et merci de me répondre J' ai vu plusieurs  réparateurs comme électronikauto      Seulement mon problème c est que des qu'il fait meilleur ça remarche     au dessus de 5° Ce matin a 6 heure il y avait 3° je  n avais pas de contact ça fait une heure qu' il y un rayon de soleil et 5 à 6°  l'ouverture centralisée remarche et il à démarré du premier coup.   _ Si j 'envoie  L AZS dans leur bureau chauffé ils ne trouverons rien   .

    J'ai bien pensé à cette solution à condition de les appeler avant.

    En ce moment je n ai pas le temps de le démonter  mais je tiens a l ouvrir et a le passer les soudures au microscope avant de le donner a réparer .
       En attendant  je cherche toutes autre idées j 'ai même lu qu' un mec marchais comme ça depuis 2 ans...               Si vous avez des idées ou avez eu se problème (qui arrive assez souvent chez MB)   
    Je suis preneur   Bonne journée a tous Merci    tony 17s

    0
  • monaco #6 03-12-2020 18:38:21

    RE.
    Oui, c'est sur, ça peut marcher un bon moment.
    Mais le jour où ça s'arrête, ça ne prévient pas, et, bien sûr, c'est le jour où tu es pressé !!!
    La loi des emmerdements maxis. smile
    Apparemment, il n'y a pas d'autres solutions que celles qu'on a évoqué.
    @+.

    0
  • AlainMercedes #7 26-05-2021 00:35:25

    Bonjour, j'ai eu le même problème sur ma mercedes, ça m'a rendu chèvre !!!
    Il faut démonter ta centrale électrique et ne pas toucher à l'EZS (boitier clef) ni à l'ELV (neiman).
    J'ai donc ouvert la centrale et j'ai vérifié les cosses internes où se banchent les câbles. Elles présentaient des traces d'humidité. Dans le boitier idem !!! J'ai essuyé et passé un coup de sèche cheveux. Ensuite j'ai remarqué que le boitier n'est pas étanche (absence de joint). J'ai mis du rubson de salle de bain sur les bords et j'ai refermé le boitier. Une fois les cosses enclanchées sur le boitier, j'ai mis du scotch étanche autour des cosses. Depuis 5 ans, je n'ai plus de galère quand le thermomètre descend près de zéro... Avant je galérai comme toi !!!
    smile=)

    0
  • Rody 76 #8 26-05-2021 14:12:32

    bonjour
    éventuellement faire une petite boite en polyuréthane  a moins qu' il n y ai pas la place

    0
  • Kubiac1000 #9 22-11-2021 13:31:58

    Bonjour,

    Question peut-être bête mais pourriez où se trouve la fameuse centrale électrique ?
    J'ai un viano fun w639 de 2004 et exactement le problème que vous décrivez (ne demarre pas par température basse).

    Merci de votre retour et bonne journée.

    0
  • Kubiac1000 #10 22-11-2021 13:34:53

    Bonjour,

    Je possède un viano fun w639 de 2004 et ai également des problèmes de démarrage par temps froid (clé ne tourne pas dans l'ezs  mais j'entends l'elv s'enclencher).
    Pourriez-vous m'indiquer où se trouve la centrale électrique ?

    Merci d'avance

    0
  • Ludmila #11 17-01-2022 10:42:25

    Bonjour
    désolée de vous déranger, mais j'ai lu avec soulagement que je ne suis pas seule à avoir une panne étrange sur ma classe S de 2003...
    tout pareil que vous par temps froid et / ou humide, la centralisation ne fonctionne plus, j'ouvre avec la clé de secours, une fois dedans elle est comme morte,  j'utilise radiateur et sèche-cheveux pour réchauffer l'habitacle et le tour de la base du volant, de l'ezs... doucement la voiture se réveille... et finit par démarrer.
    Ensuite je n'ai plus de pb de toute la journée... mais rebelote le lendemain sad
    Avez vous trouvé une solution?
    Encore merci
    Voiture : mercedes classe S  V320 BVA

    0
  1. 1
Écrivez votre message ci-dessous