L’Argus : cote auto, voiture d’occasion et actualité auto

Panne des enceinte audio !!!!!!!

Répondre
  • Sami Pr Mercedes vito 115 cdi #1 17-03-2018 12:20:03

    Bonjour , Ce matin je prend mon Vito 115 cdi comme d’habitude et mes enceinte audio ne fonctionne plus j'aimerais bien savoir d'ou vien le problème c'est  pour sa que je demande votre aide .
    Merci de votre comprehension
    Cordialement

    Le modèle de la voiture
    Mercedes Benz Vito 2006 - Diesel 115 CDI
    Catégorie de la panne : Sono
    2
  • clauseamg #2 18-03-2018 10:03:26

    bonjour.le poste étant "allumé" mettez le son a fond et collez votre oreille contre un des HP. si vous ne percevez aucun souffle, l'étage d'amplification est surement hs. si vous percevez un bruit de fond la panne peut provenir du "muting" qui a été enclenché par inadvertance ou l'antenne qui s'est déconnectée.

    1
  • bipbip001 #3 02-02-2019 10:21:06

    bonjour a tous
    j'ai acheté une Mercedes classe S de 05/2006 j'ai deux problèmes
    1 les hauts parleurs fonctionne aléatoirement (c'est a dire une fois c'est le haut parleur de la porte arrière gauche qui fonctionne seul le lendemain c'est celui de la porte avant droite et le lendemain c'est a l'arrière .

    2 hier le changeur cd met pas de cd alors que le changeur est plein .


    voilà avant d'aller chez Mercedes est-ce que quelqu'un a déjà  eût le problème .
    merci bonne journée a tous

    0
  • clauseamg #4 02-02-2019 10:23:53

    salut. les connecteurs a l'arrière du poste sont oxydés ou mal embrochés.

    0
  1. 1
Écrivez votre message ci-dessous