L’Argus : cote auto, voiture d’occasion et actualité auto

plus de chauffage sur mon vito

Répondre
  • wazer #1 01-02-2010 13:04:27

    Bonjour,
     
    bonjour, j aimerai savoir d ou peut venir la panne du chauffage car je n en ai plus.
    les vitesses 1 2 3 4 hs
    plus de ventilos mais je sens de l air chaud
    ps: j ai sentis une odeur de plastique chaud quand il a laché

    merci d avance

    Le modèle de la voiture
    Mercedes Benz Vito - Diesel
    Catégorie de la panne : Chauffage
    8
  • tony17s #2 14-01-2011 21:30:27

    j'ai exactement le meme probleme  avec la meme odeur      j'ai demonte le dessous et rien je pense qu'il faut tester le ventilo
    la aussi je ne sais pas comment demonter le cache avec les boutons  bonne chance tony17s

    0
  • tony17s #3 14-01-2011 21:59:32

    Essaye d'aprecier d'ou est venue lodeur

    Sinon il faut aller voir derriere le bouton des vittesses voir s'il ni a rien de crame ou le contacteur tournant du bouton ou son contacteur

    Soit allet vers le pulseur qui ne crame jamais... MAIS DONT LE CONNECTEUR PEUT L'ETRE (pieces n°29)
    et inspecteur le moteur du pulseur N°35 

        je joint les schemas qui m'ont ete envoyés  avec ses instructions   Mais je n'ai pas su comment demonter le cache des boutons      en attendant fais comme moi net une couverture ou deux puls  Bay  BON COURAGE TONY

    images
    0
  • dad77 #4 12-03-2011 10:28:53

    Bonjour,


    ta trouver la solution depuis ou pas merci
    ***** @hotmail.fr

    Modéré par Bidouyou

    0
  • greencard93 #5 07-06-2011 19:14:20

    bonjour,

    j'ai exactement le meme probleme je devient fou ne n'arrive pas a trouver par contre j'ai shunter un petit relais noir qui est sous la commande de chauffage ça a démmarrer mais j ai tous de suite lacher

    parce que ça a fumer mais la gros prob quand je met la molette sur 4 j'ai le ventilo du MOTEUR qui se déclenche !!!

    je comrpend rien ! si quelqun a une idée !!!

    merci encore

    1
  • tony17s #6 21-12-2011 23:19:40

    Bonjour,                                                   


    Non je n'ai pas trouv" la solution  j'avais testé le ventillo rien je viens d'en acheter un autre je vais déposele tableau de bord vendredi et tanter de le remplacer   


       Mon Vito est ici a Besancon ou je suis artisant chauffagiste   ces derniers temps j'étais a Bourbonne les Bains et ou il y a eu  un gros sinstre  70 cm d'eau dans la maison   c'est pourquoi je n'ai que peut de temps pour demonter  et réparer mon vito......   



               JE ne manquerai pas de revenir dire quand rt comment j'aurai réparé

    Pour l'instant j'aurai aimé avoir un tuto pour la dépose du tableau de bord  Merci
                                                       
                              Merci et bonsoir

    0
  • izar #7 01-01-2012 11:02:37
    Citation de tony17s
    Bonjour,                                                   


    Non je n'ai pas trouv" la solution  j'avais testé le ventillo rien je viens d'en acheter un autre je vais déposele tableau de bord vendredi et tanter de le remplacer   


       Mon Vito est ici a Besancon ou je suis artisant chauffagiste   ces derniers temps j'étais a Bourbonne les Bains et ou il y a eu  un gros sinstre  70 cm d'eau dans la maison   c'est pourquoi je n'ai que peut de temps pour demonter  et réparer mon vito......   



               JE ne manquerai pas de revenir dire quand rt comment j'aurai réparé

    Pour l'instant j'aurai aimé avoir un tuto pour la dépose du tableau de bord  Merci
                                                       
                              Merci et bonsoir

    Bonjour tony17

    as tu résolu ton problème?

    0
  • serge45430 #8 01-01-2012 14:56:56

    bonjour-888 teste le ventilo en directe voir si sa marche,sinon grande chance que se soi le boîtier de résistance tu a le schéma du boîtier au dessus

    0
Écrivez votre message ci-dessous