L’Argus : cote auto, voiture d’occasion et actualité auto

vito 639 2004 immobilisé telecommande ne donne rien clef non reconnue

Répondre
  • chuppy #1 22-06-2018 10:25:04

    bonjour a tous,

    apres nettoyage interieur de mon vito...plus moyen de le demarrer.

    symptomes:

    les phares fonctionnent,
    la telecommande ne commande plus le deverrouillage,
    le verrouillage centralisé ne fonctionne pas non plus via le tableau de bord.
    pas moyen de tourner la clef non plus.
    l'ouverture des portes ne provoque pas l'allumage de l'eclairage intérieur sauf l'ouverture de la porte passager
    la part du tableau de bord avec les km... affiche la temp et l'heure mais pas le total km et n'est visible que si ... j'allume les phares.

    depuis qq temps j'ai un allumage du témoin batterie tres bref sur certaines bosses de la route (1 ou 2x par trajet)

    Cette panne est deja arrivée il y a qq mois le vito avait ete chez un garagiste mercedes independant et que simplement en debranchant la batterie, enlevant l'elv, le replacant et reconnectant la batterie cetait reparti...

    Données:

    j'ai deux clefs en tb etat: aucune ne debloque l'ezs

    la batterie est chargée 12.4 v

    j'ai essayé de la deconnecter 2h et puis reconnecter n'a rien donné.

    le coffret a fusibles principal du bloc moteur a ete changé récemment

    j'ai verifié tous les fusibles : ras

    si meme le verrouillage central ne fonctionne pas, n'est-ce pas un problème quelque part dans une alimentation mauvaise connection ou corrosion ?

    ou se trouve le récepteur du verrouillage et quel circuit, fusible contacteur l'alimente ?

    quelqun aurait-il les plans electriques n* chassis WDF63960313006283(01)

    au secours smile

    Le modèle de la voiture
    Mercedes Benz Vito 2004 - Diesel mixto
    Catégorie de la panne : Electronique
    0
  • clauseamg #2 22-06-2018 10:39:18

    salut. ce qui ne me plait pas c'est la tension de la batterie. elle devrait être entre 13 et 14v !

    0
  • chuppy #3 22-06-2018 11:10:19
    Citation de clauseamg
    salut. ce qui ne me plait pas c'est la tension de la batterie. elle devrait être entre 13 et 14v !

    ha bon c'est pas en charge avec l'alternateur des tensions pareilles ?

    0
  • Tiger33 #5 22-06-2018 12:53:35

    bhr
    12,4 ca reste quand mem faible pour une batterie bien chargee qui doit etre au dessus de 12,8 V voire 13

    faites le petit test .. mesure a vide 12.4 V mettez le contact simplement et regardez si ca chute ou pas

    au fait le nettoyage comme vous dites? vous avez fait quoi ?
    tiger

    0
  • clauseamg #6 22-06-2018 18:27:44

    re. je verrai bien un gros coup de karcher dans la cage moteur sur ce coup là !

    0
  • Tiger33 #7 22-06-2018 18:31:36

    bonsoir
    on aurait pu le penser mais dans le 1 er message il dit nettoyage interieur d'où ma question …

    tiger

    0
  • chuppy #8 23-06-2018 05:27:07

    lol oui j'ai passé le karcher sur le moteur wink non non j'ai juste nettoyé l'intérieur a l'aspi et loques mdr.

    j'ai mesuré avec les phares allumés: 12.4 v aussi

    pas moyen de tourner le contact comme expliqué avant car la clef n'est pas reconnue la direction reste bloquée

    0
  • daniel303 #9 23-06-2018 09:16:41

    bonjour-888

    Citation

    depuis qq temps j'ai un allumage du témoin batterie tres bref sur certaines bosses de la route (1 ou 2x par trajet)

    vous vous doutez bien que ce n'est pas normal et comme tous je trouve que la tension de la batterie n'est pas top et rien ne dit que la batterie délivre la puissance nécessaire malgré ses 12 V.
    en 1er testez avec une autres batterie en débranchant celle du véhicule au moins pour tester la télécommande des portes donc certainement du déverrouillage de l'anti démarrage.

    0
  • Tiger33 #10 23-06-2018 11:29:16

    bonjour
    et vous nous le dites maintenant?
    en clair la panne est arrivee apres le passage karcher du moteur???
    si oui … et que vous avez rien protege.. bon soufflage des connecteurs voir plus..
    vous avez le chance il fait chaud.. ca sechera plsu vite.. smile
    tiger

    0
  • clauseamg #11 23-06-2018 18:25:13

    re. arf ! pas sur que ça sèche, de la condensation va se répandre un peu partout et stagner dans des recoins comme le bas du porte fusible et bien sur les connecteurs. j'avais faite cette connerie sur ma 504 a l'époque et il m'a fallu des semaines pour évacuer la flotte de l'allumeur. je suis sur que notre ami ne s'y fera plus prendre !

    0
  1. 1
Écrivez votre message ci-dessous