L’Argus : cote auto, voiture d’occasion et actualité auto

Problème moteur R56

Répondre
  1. 1
  2. 2
  • nicogilli #1 11-08-2021 11:19:40

    Bonjour à tous .
    J'ai un grave probleme et j'ai besoin de vos conseils
    J'ai remplacé le joint du couvre culasse sur ma Mini R56 de 2008
    En serrant les vis , j'en ai cassé une (celle au milieu de la culasse )
    j'ai tout redémonté et le bout de la vis est tombé en dessous dans le moteur
    (ou çà , je ne sais pas ) j'ai bien entendu le bruit du bout de vis mais impossible à retrouver .
    J'ai remonté le tout et j'ai démarré , la voiture a un ralenti trés instable , elle cale .
    Lorsque je fait un test de defaut , il m'indique le defaut ci-dessous
    (voir les images )
    2v3y.jpeg
    ww0r.jpeg
    Que faire ?
    Merci pour votre aide
    Bien à vous tous
    Nicolas

    Le modèle de la voiture
    Mini Cooper 2008 - Essence R56
    Catégorie de la panne : Moteur
    0
  • bricolo1000 #2 11-08-2021 11:58:40

    Bonjour

    Quand vous écrivez "dans le moteur", c'est bien "dans le compartiment moteur" qu'il faut comprendre ?

    Vous pouvez utiliser une tige aimantée pour partir à la pêche (et démonter les caches inférieurs).

    Avez-vous remis toutes les vis du couvre culasse et serrer convenablement ?

    0
  • nicogilli #3 11-08-2021 13:23:53

    Non je veux dire dans le moreur
    A travers la culasse , je ne sais pas où
    J’ai cherché mais le doigt, un aimant ne passe pas à travers les lumières
    Le bout de vis est tombé de l’endroit
    Repère m
    Par le cercle bleu
    c886.jpeg

    0
  • monaco #4 11-08-2021 15:00:44

    bonjour-888
    Un déculassage parait inévitable.
    @+.

    0
  • bricolo1000 #6 13-08-2021 08:03:06

    Bonjour

    Avant de deculasser, démontez le carter d'huile pour voir si le bout de métal n'est pas descendu.

    Ne plus essayer de démarrer le moteur et inutile de vouloir faire des diagnostics électroniques tant que ce problème n'est pas résolu.

    0
  • nicogilli #7 13-08-2021 12:50:57

    Ok c’est clair
    Je vais démonter carter d’huile et réouvrir le cache culasse et chercher partout
    (Peut être aussi qu’en ayant démarré le moteur ça a fait « remonté «  le bout de vis …

    0
  • nicogilli #8 19-08-2021 20:35:36

    Bonsoir à tous 
    des nouvelles pour mon problème
    le bout de vis était dans la cuve d’huile moteur ( voir photos )
    J’ai changé les 2 capteurs AAC par sécurité , remis un joint de cuve de vidange tout neuf  , resserré le couvre culasse au peuple prescrit (10 Nm) et miracle la voiture est repartie nickel 
     plus de défaut au diag , problème réglé 
    et merci à tous pour le coup de main
    amities 
    Nicolas 

    images
    0
  1. 1
  2. 2
Écrivez votre message ci-dessous