L’Argus : cote auto, voiture d’occasion et actualité auto

essuie glasse avant ne marche plus sur ma mini

Répondre
  • zigoui #1 25-10-2010 18:53:50

    bonjour.


    voila mais essuie glace ne fonctionne plus impossible de les mettre en route .
    Apres un diag chez bmw il nont rien trouve .
    donc jai effectue les simple verification
    les fusible sont bon
    le commodo et change
    les relais aussi celui pour la 1er et 2eme vitesse
    mais juste avant que le souci arrive il marche se sont arete donc jai ete le contact puis en le remettant sa refonctionner puis il se sont recouper et depuis plus rien.
    donc unpeu chiant non

    je remercie toute les personnes qui editudire mon cas

    Le modèle de la voiture
    Mini One 2005 - Diesel
    Catégorie de la panne : Essuie glace
    4
  • phil448 #2 25-10-2010 19:35:19

    Bonsoir,
    Je pense qu'il faudrait que tu arrive au moteur des essuis glaces, ensuite tu retire les cosses, un bon nettoyage et cela sera comme neuf.
    Tiens nous au courant (si c'est pas l'cas)
    A+

    0
  • zigoui #3 26-10-2010 12:14:43

    merci pour pour ta reponse mais avec le vieu relai quand on le colle a la main les essuie glace marche donc je ne pense pas que sa vien du moteur merci pour vos renseignement

    1
  • bmw62930 #4 18-03-2011 13:49:24

    bonjour,j ai le meme probleme j'ai tout changer et sa ne fonctionne pas je suis un peu perdu sur ce probleme je pense que sait un defaut bm si tu trouve contact te moi sur bmw62930@hotmail.fr

    0
  • Rafaelotni #5 24-02-2013 11:16:51

    Bonjour,

    J ai egalement le meme soucis peut tu m en dire d avantage!
    Ils fonctionnent normalement et puis il se coupe en cour de route , mais si je coupe le moteur et l actionne a nouveau il reparte mais a une vitesse reguliere je n ai plus le controle de celui ci !

    Merci

    4
  • soupart1950 #6 16-05-2017 18:12:37

    bonjours j'ai un souci mes essuie glace avant ne s'arrête plus , j'ai changé  le moteur essuie glace et toujours pareil  les relais changer aussi , je voudrai savoir si il a pas un relais temporisateur sur ma mini on de 2014  aussi en débranchant
    le commodo toujours pareil

    8
  1. 1
Écrivez votre message ci-dessous