L’Argus : cote auto, voiture d’occasion et actualité auto

Plusieurs petits problèmes mécanique

Répondre
  • mamatt62 #1 27-10-2010 05:06:16

    Bonjour,
    Je suis en Australie et j'ai acheté un van il y a quelques semaines...
    J'ai quelques petits soucis, pas importants, mais que j'aimerai règler. Seul problème, je n'y connais absolument rien en mécanique...

    Si quelqu'un pourrait m'aider, voici les problèmes :
    - Le van fait beaucoup de bruit (Peut-être un problème de pot d’échappement percé ?)
    - La jauge d'essence ne marche plus (Tous les 400 Kilomètres, je remets de l'essence...)
    - Le volant part sur la gauche ( Le pneu gauche est usé, peut-être est-ce à cause de ca ?)
    - Peut-on brancher un PC par exemple sur la batterie ? (J'ai un convertisseur où je peux recharger portable etc...Mais lorsque je branche le PC (Allumé), Le convertisseur ne cesse de sonner...)

    Aussi, avez-vous quelques conseils pour moins consommer ?

    Merci beaucoup d'avance !!

    Le modèle de la voiture
    Mitsubishi 3000 1985 - Essence
    Catégorie de la panne : Bruit
    0
  • gerardv #2 27-10-2010 09:58:39

    bonjour-888                                                                                                                                                                                                                  Bienvenue sur le forum,     Pour le bruit d'échappement et la jauge,c'est difficile à dire sans voir le Van,               il faut faire un contrôle du train avant et un réglage de la géométrie,  c'est la cause du pneu usé et du volant qui part à gauche,        votre convertisseur n'est pas adapté pour le pc. qui demande trop d'énergie, c'est pour ça qu'il ne cesse de sonner,     pour consommer moins ? une pression  des pneus correcte et rouler comme l'ont dit Feutré...  bonne journée,      Gérard v

    0
  • mamatt62 #4 27-10-2010 12:59:03

    Oui le transfo est un 12V...C'est donc trop peu pour recharger le PC ?
    Lorsque je met uniquement le contact, je peux recharger le PC, s'il est éteint.
    Lorsque je démarre le contact, je peux recharger le PC tout en l'utilisant.

    Concernant la jauge, elle était bloquée au milieu jusqu'à il y a une semaine, et maintenant elle ne marche plus du tout.
    Il y a un câble qui traînait en dessous du van, mais pas moyen de trouver où le brancher.

    J'ai regardé de plus près, et 3 roues sont lisses, et la roue avant gauche est vraiment usé sur le coté gauche...Mais 89 Dollars la roue ici ( 63 Euros ). Donc ca fait réfléchir quand même wink.

    Il paraîtrait aussi que le filtre à air serait à changer. Pourtant, il parait niquel...
    Quand un filtre à air est vraiment usé, est-ce que ca se voit vraiment ?

    Merci

    0
  • silverwolf84 #5 27-10-2010 15:01:40

    oui il est noir le filtre pour les roue ben ta pa le choix pour la jauge voie au niveau du reservoir
    Ton transfo c koi 1 150w si c le cas il faut 1 300w ventilé a+

    0
  1. 1
Écrivez votre message ci-dessous