L’Argus : cote auto, voiture d’occasion et actualité auto

mon l200 ne démarre plus

Répondre
  1. 1
  2. 2
  • mecanics #1 22-03-2012 20:52:39

    Bonjour, mon l200 ne démarre plus depuis 2 semaines. j'ai le démarreur, les bougies de préchauffages, et toujours rien.
    que puis-je faire d'autre?

    Le modèle de la voiture
    Mitsubishi L200 2003 - Diesel Dble Cab GLS TD115
    Catégorie de la panne : Démarrage
    20
  • papimoto #2 23-03-2012 04:37:35
    Citation de mecanics
    Bonjour, mon l200 ne démarre plus depuis 2 semaines. j'ai le démarreur, les bougies de préchauffages, et toujours rien. que puis-je faire d'autre?

    bonjour-888
    2 possibilités
    1> ton circuit gasoil se désamorce ( rajouter 1 clapet non-retour  > voir ce que j'ai rajouté sur ma Cordoba
    2> ton électrovanne sur pompe injection HS ( c'est pas courant , mais ça peut arriver !
    Dépannage
    -  tu déposes ton EV et t'enlèves le ressort et son clapet
    -  tu le remontes et tu le rebranches, tu réamorces le circuit avec la pompe de gavage ou amorçage  si t'en a une ( si pas de pompe > ça prendra un peu de temps car c'est ta pompe a injection qui servira pour " réamorcer" , donc faire tourner le moteur au démarreur le temps qu'il faut . Si t'as de la chance ça va tourner , seulement même en coupant le contact, ton moteur continuera a tourner  ( engager la troisième, mettre le pied sur le frein, relâcher l'embrayage pour faire caler le Moteur
    ( ci-joint photos pour une meilleure compréhension
    Photo1 > ta supposée pompe a injection ( pour t'aider a localiser l'EV > 1 seul fil en principe
    Photos 2 et 3 > ... ( 1 EV d'une pompe bosch  > la tienne , je sais pas > si le ressort et le clapet n'est pas démontable > boucher l'emplacement de l'EV ( tôle avec joint caoutchouc ou autre à "confectionner soi-même et laisser. l'EV déposé de son logement branché en le faisant toucher a la masse !
    photo 4 >  clapet Non retour que j'ai monté sur ma Cordoba suite difficultés a démarrer

    bonne chance !
    Cdlt papimoto

    13
  • mecanics #3 24-03-2012 19:47:59

    bonjour et merci à toi papimoto, mais électrovanne neuf,circuit gasoil ok.
    Avec une petite poussette elle démarre au quart de tour.

    3
  • papimoto #4 24-03-2012 20:11:15
    Citation de mecanics
    bonjour et merci à toi papimoto, mais électrovanne neuf,circuit gasoil ok.
    Avec une petite poussette elle démarre au quart de tour.

    bonjour-888
    ok biloute a +

    1
  • delly_liongo #5 12-09-2014 16:29:17

    Bonjour ,
    j'ai un seriez problème dans ma jeep l 200 elle ne démarre plus j'ai essayé de contrôler
    les bougies de préchauffage tout intact c'est une jeep a pompe mécanique voir même essayé de la tirer par un autre véhicule mais en vain le gasoil arrive à la pompe d'alimentation très bien et le filtre est neuf on me dit que le moteur est bloquer que puis-je faire d'autre?

    0
  • freddy 1999 #7 21-09-2015 17:28:07

    bonjour a vous  j'ai un probleme avec ma mitsubishi l200 did  2009 elle demare et losque tu veux accelere elle sa rète et ne demare plus pendent  quel que semaine

    2
  • Menhir33 #8 26-01-2016 07:55:22

    Bonjour,
    Je possède également un Mitsubishi L200 de 2009,  tous les matins je ne pouvais pas démarrer car la pompe était désamorcé. Donc obliger d'amorcer avec le pompe manuelle. Apres avoir vérifié tout le circuit gas oil ou tout était normal, nous nous sommes penche sur la pompe a gas oil. En fait le problème vient d'un jeux de l'axe de la pompe. Pour remédier a ce problème sans changer la pompe, nous avons installé entre la pompe manuelle et la pompe a gas oil, une pompe électrique qui alimente la pompe a gasoil des que je mets le contact et depuis mon moteur démarre du premier coup même a froid

    5
  1. 1
  2. 2
Écrivez votre message ci-dessous