L’Argus : cote auto, voiture d’occasion et actualité auto

panne electrique

Répondre
  • michel auriol #1 04-11-2012 11:40:01

    Bonjour,
    je n'ai plu d'eclairage tableau de bord, j'ai demonte le cache et sorti le boitier, mais je n'arrive pas à trouver quelle est l'ampoule à changer. merci

    Le modèle de la voiture
    Mitsubishi Montero 2002 - Diesel 2.5 TD115 GLS 3p
    Catégorie de la panne : Tableau de bord
    3
  • dailyman #2 04-11-2012 12:46:06

    bonjour-888 michel auriol et nvbienvenue

    L'éclairage du tableau de bord est généralemnet alimenté avec un des fusibles de veilleuse.
    Est ce que tes veilleuses fonctionnent? Si non alors regardes les fusibles.

    A+, :sm9:

    1
  • michel auriol #3 05-11-2012 18:56:31

    Effectivement, c'est bien un problème de veilleuses. J'ai change les ampoules grillées cote droit, mais je ne trouve pas de fusible veilleuse. Apparemment j'ai eu un problème d'humidité au niveau de ma prise électrique attelage remorque, justement sur le fil vert qui correspond à l'éclairage et qui est branche sur le feu arrière droit. Un grand merci, pour l'info, je continu mes recherches, mais j'ai bien peur que ça finisse chez l'électricien auto.

    0
  • dailyman #4 05-11-2012 19:35:43

    bonjour-888

    L'emplacement des fusibles et leurs fonctions sont expliqués dans le manuel de bord.
    Si tu l'as regarde dedans.

    A+, :sm9:

    0
  • michel auriol #5 06-11-2012 09:28:18

    bonjour,
    c'était bien la connexion feu arrière droit, prise attelage (fil vert) qui posait problème. après isolation et nouveau fusible, tout fonctionne y compris l'éclairage tableau de bord. un grand merci pour l'aide précieuse, c'est fantastique.

    0
  1. 1
Écrivez votre message ci-dessous