L’Argus : cote auto, voiture d’occasion et actualité auto

mitsubishi outlander 2007 (diesel), problème de puissance moteur

Répondre
  1. 1
  2. 2
  3. 3
  • Jules_01 #1 22-02-2009 19:44:00

    slt à tous. par deux fois et uniquement en tractant une caravane, le compte-tours s'est bloqué entre 1000 et 2000 tours sans que je puisse ni réduire ni augmenter. La vitesse maxi que je pouvais atteindre à ce moment là n'a jamais dépassée les 50km/h (et sur autoroute..!!!!). Sur le même tracé sans ce problème ma vitesse se situe aux alentours de 110 km/h.
    Ceci est arrivé lors de montées importantes en accélération et en sollicitant le turbo.
    Je précise que la température du moteur était correcte.
    Quelqu'un d'entre vous aurait un éventuel diagnostique?
    Merci

    Le modèle de la voiture
    Mitsubishi Outlander 2007 - Diesel outlander 2.0 DID
    Catégorie de la panne : Moteur
    14
  • jbquesada #2 02-06-2009 09:57:47

    salut,

    ce n'est pas un problème du fait que tu as tracté une caravane, car moi aussi j'ai ce problème.
    au garage, ils ont détecté un code erreur correspondant à une surpression du turbo qui implique une mise en sécurité du véhicule (très dangereux lorsque l'on est sur autoroute).

    cela fait 3 fois que cela m'arrive à interval irrégulier.

    as tu eu des nouvelles, toi.

    - Marque : Mitsubishi
    - Modele : Intense +
    - Version : outlander 2.0 DID
    - Année : 2007 

    Je vais au garage demain après midi

    5
  • Outlander #3 18-07-2009 11:08:14

    Bonjour,

    J'ai le même pb, compte tour bloqué a 2200 trs.
    J'ai pensé à un pb de débitmètre, mais au garage, ils n'ont pas trouvé de code erreur...
    Ils ont mis à jours les setups.  a suivre !!!

    si vous avez des infos, je suis interréssé.

    merci d'avance

    Outlander 2.0 DID 2008

    1
  • petitfabrice #4 14-04-2010 11:12:35

    bonjour jai le meme probleme sur mon vehicule outlander avez vous une solution avec mitsubishi  merci  d avance

    2
  • dsuper1973 #5 16-06-2011 06:48:44

    Bonjour,

    Le dernier post Date de 2010 , mais avez vous eu des infos sur votre voiture ?
    On me dis que sur le mien , ça pourrait êtrte le turbo à 110 000 kms !!

    Que vous ont ils changé sur votre vehicule ?

    A+
    Cedric

    2
  • picatno #6 03-09-2011 11:08:44

    Bonjour,
    moi sur le miens actuellement en panne (des que je roule 45 minutes sur autoroute à 130 km/h et que je passe un péage,le fait de ralentir le moteur il ne reprends pas au dessus de 60 km/h)
    ils ont changé la vanne EGR ,rebelote une semaine après,
    ils ont changé la vanne papillon devant la vanne EGR
    et rebelote,ils pensent au capteur de pression de turbo,puis après le turbo si ça ne marche pas.il faut savoir que pour tous ces problèmes de manque de puissance,leurs valises n'indiquent qu'un seule code erreur "défaut surpression turbo" alors après ils y vont à taton en fonction des expériences de chacun.Super l’électronique embarqué.je vous tiens informé de la suite des évènements

    9
  • RemiG5 #7 16-03-2012 09:21:36

    J'ai le même pb, sur mon outlander 2007. Je l'ai depuis Janvier 2011 et depuis il me l'a fait une dizaine de fois. Toujours sur autoroute, souvent en accélération, mais parfois comme hier, à 135 km/h avec régulateur, sans raison particulière le turbo se coupe.
    J'en ai parlé au garage, ils ont mis à jours les setups, à 2 reprises, mais rien ne change !!!
    Où en êtes vous avec les vôtres ? Avez-vous plus de renseignements. En plus pas facile à vendre un véhicule comme ça ???

    7
  • laurent511 #8 27-07-2012 08:36:21

    Bonjour,
    J ai le meme probleme sur mon outlander
    Avez vous resolu le votre?
    Merci de me tenir au courant
    Laurent

    8
  • Sergei91 #9 19-08-2012 22:47:19

    Bonjour,
    il m'est arrivé le même symptôme sur autoroute en pleine cote avec porte moto chargé et régulateur à 130, 45 000 kms au compteur !
    J'appelle un ami pour l'avertir de mon retard et là, il m'explique qu'il a une audi a3 de 280 000 km (même moteur que mon outlander) et que ça fait plusieurs années qu'il a eu ce symptôme. Il me demande donc de m’arrêter 3 minutes sur un parking et de repartir. Effectivement le moteur repart comme si rien n'était arrivé !
    Évidemment, le pb est réapparu 2/3 fois pendant mon trajet lorsque je demandais trop de couple. A l'arrivée mon pote m'explique que c'est le circuit EGR (papillon et/ou vanne) qui est encrassé en partie à cause du gasoil acheté en grande surface.
    Je vais quand même chez Mitsu qui m'explique que c'est le papillon qui est mort, et qu'il faut compté 1000 €uros pour le changer.
    J'écoute donc mon pote, j’achète un bidon de Bardal (ou autre) nettoyant vanne EGR et un bidon de nettoyant circuit injection a mettre dans le réservoir plein. Je fais chauffer un peu tout ça pour que le nettoyage s'effectue, il parait que rouler sur le couple c'est econo/ecolo mais que ça encrasse un max et qu'il faut régulièrement pousser le régime !  Et là....! je touche du bois, ça ne me l'a plus jamais refait ! Comme mon pote !
    Maintenant, je fais le plein chez Elf (même prix que chez Leclerc ou carrefour) et de temps en temps, je monte un peu le régime moteur pour que la suie se décroche. Plus un bidon d'ecotec ou bardal tous les 15000 pour me rassurer.
    Par contre, dans ma recherche de panne, j'avais débranché le câble du papillon de la vanne EGR et maintenant, le voyant d'erreur reste allumé. Mais bon, je sais pourquoi.
    Pour info le papillon vendu 600€ chez mitsu est à 240 sur le net.
    Bonne route

    9
  • phil hannut #10 21-04-2014 01:41:16

    salut cette panne me fais penser a ma lancer 2.0 did j'ais du trouver moi meme car le garagiste voulait me changer tout le groupe turbo. c'est le poumon de comande du radiateur egr qui par sa position sou le collecteur d'echapement surchauffe malgre une coiffe en amiante .le test est facile, aspirer dans le tuiyau et le bras de commande doit bouge facilement sinon remplacer le radiateur egr avec le poumon car ne se vend pas separement

    2
  • jinky #11 15-05-2014 10:40:27

    bonjour à vous,

    j'ai mois aussi un problème de valve EGR mais je ne suis pas en panne hormis qques à coups qui ne se sont plus répétés depuis le changement de bougies de préchauffage  que je viens d'effectuer.

    le 20/08/2012 sergei91 mentionne qu'il a effectué, avec succès, le nettoyage de la vanne EGR au moyen d'un produit adéquat ( sur la toile, Bardahl kit nettoyant  valve EGR).
    en est-il encore satisfait à ce jour ou le problème s'est-il présenté à nouveau?

    par avance merci.

    cordialement jinky
    outlander instyle 2008 1,968 L di-d  140 cv de VW

    2
  • bricolo1000 #12 15-05-2014 11:35:23

    Bonjour

    Mettre des additifs de nettoyage n'est jamais un mal.

    Et mieux vaut s'y prendre assez tôt dans la vie du moteur.

    Vous trouverez 2 grands types, les spécifiques EGR et les specifiqu'es pour les voies d'admission d'air.

    1
  • jinky #13 15-05-2014 16:15:15

    merci de répondre aussi vite,
    le tout , dans mon cas, est de savoir si l'utilisation de l'agent denettoyage sera suffisante ou si je dois d'abord procéder à un nettoyage interne.

    1
  • Liboclem #14 29-07-2014 15:43:17
    Citation de laurent511
    Bonjour,
    J ai le meme probleme sur mon outlander
    Avez vous resolu le votre?
    Merci de me tenir au courant
    Laurent

    Bonjour pouvez vous me dire si vous avez résolu votre problème sur l outlander j ai les mêmes symptômes? Merci avance.

    2
  • jinky #15 29-07-2014 19:09:03

    bonsoir, ce qui suit n'est dans la forme, à la limite de ma connaissance,  applicable  que pour la mitsubishi outlander 1.98L di-d moteur VW réf. BSY et la vw TOURAN utilisant le même moteur mais pas de même réf vw.
    je ne sais pas si ce que je vais faire va résoudre le problème mais il y a deux solutions

    1-je dois de toute façon remplacer la vanne papillon dont le moteur est out( le coté positif est que le fabriquant a apporté une modif. identique à celle préconisée par un membre Mitsubishi outlander, à savoir le perçage d'un trou d'évacuation des huiles et résidus de combustion qui détériorent le mécanisme.
    tout nettoyer dans la mesure possible de l'accès.
    placer un joint réducteur de passage de gaz d'échappement vendu par VW (réduisant de diam.32 à 9 mm).
    repartir en n'utilisant cette fois que du diesel Total EXCELLIUM.
    faire un nettoyage interne en ajoutant du MECA RUN ( voir sur internet) en l'ajoutant au diesel.

    2- la même chose + boucher l'arrivée de gaz d'échappement à la vanne EGR.
    de cette manière chaque fonction, ouverture/fermeture vanne EGR et variation de position de la vanne papillon sera respectée mais en donnant certainement de mauvaises indications à la gestion électronique.
    JE NE CROIS PAS que CELA soit IMPORTANT CAR LA PRISE DE GAZ NE SE FAIT  QUE EN DESSOUS DE 2500t/min  et que  au dessus la vanne papillon est tjs ouverte.
    donc en ville tjs sélectionner une vitesse en dessous( ne pas rouler au couple).
    si beson de plus d'info, pas de problème.
    cordialement

    1
  • jinky #16 23-08-2014 19:13:51

    Liboclem, bonsoir,

    le point positif, suite à mon intervention, est que je n'ai plus l'alerte "moteur" à mon tableau de bord.
    j'ai fait : le emplacement de la vanne papillon et la réduction de prise de gaz d'échappement après, bien sur le nettoyage de l'ensemble.
    je ne sais pas si tout est correct, mitsu Carcassonne ne sait pas ou ne veux pas savoir, la question étant " faut-il réinitialiser le programme gestion??".

    concernant l'indicateur de consommation instantanée ( une barre rouge horizontale se déplaçant de G à D  suivant le nbre de tours), lorsque le véhicule est à l'arrêt moteur tournant, quelle est l'indication de consommation ??? moi elle est au max et depuis  6ans que je possède la voiture je suis incapable de dire ssi c'est cela ou non la bonne position!!!

    une réponse m'obligerait ,cordialement
    jinky

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous