L’Argus : cote auto, voiture d’occasion et actualité auto

panne electrique

Répondre
  1. 1
  2. 2
  • pierrerichard #1 09-03-2009 18:58:55

    j'ai voulu changer l'autoradio de ma nissan almera de 1999 et je me suis aperçu que je n'ai plu de phare arrière   plus de phare de brouillard avant et arrière et plu de lumière dans mon tableau de bord  le reste fonctionne bien  l'autoradio aussi 
    j'ai vérifier les fusibles sous le volant ils sont tous ok  je ne trouve pas la panne

    Le modèle de la voiture
    Nissan Almera 1999 - Essence 1.6L ess
    Catégorie de la panne : Eclairage
    1
  • pierrev2v #2 09-03-2009 19:00:59
    Citation de pierrerichard
    j'ai voulu changer l'autoradio de ma nissan almera de 1999 et je me suis aperçu que je n'ai plu de phare arrière   plus de phare de brouillard avant et arrière et plu de lumière dans mon tableau de bord  le reste fonctionne bien  l'autoradio aussi 
    j'ai vérifier les fusibles sous le volant ils sont tous ok  je ne trouve pas la panne

    [modo_bonjour]

    0
  • hihi #4 20-04-2010 19:31:42

    jai u le meme probleme que toi tu a un boitier de fusible dans le moteur
    c un 10 anper moi le fusible ete griller

    0
  • Moy's #5 03-06-2010 19:04:14

    Salut, j'ai le même problème ou presque avec une alméra 1998 1.4L 87cv
    Jai changé de poste, depuis tableau de bord partiellement éteins et feux arrières éteins, et plus de "biiiiiip" quand les feux avant sont allumés

    ( tous les autres feux fonctionnent!)

    Pas de fusible endommagé, ni d'ampoule

    J'ai absolument besoin qu'on m'aide!!
    Nissan me demande 75€HT de l'heure
    Et les petits mécano ne trouvent pas!

    0
  • wormsseur #6 21-07-2010 19:40:21

    je ne sais pas si ca vous interesse tj...

    j'ai le meme soucis

    c'est le fusible sous le capot qu'il faut changer! perso c'est le TAIL.
    du a ma radio aussi... je mene l'enquete afin de savoir si j'ai pas une perte electrik au niveau des enceinte, qui sont plus faible que la radio.

    ceci explikant peut etre cela.

    0
  • wormsseur #7 22-07-2010 17:39:12

    et bien nous sommes trois alors!
    seul truc trouvé c'est que c'est le fusible pres de la batterie sous le capot qui saute. celui dans la rubrique "Tail"
    maintnant tj ps trouver pk la radio fait sauter mes phares...

    0
  • wormsseur #8 07-08-2010 19:23:43

    Voila soucis resolu.
    en ce qiui me concerne c'etait un soucis du cablage de masse et non de branchement incorect. une fois remplacer et fait de maniere correcte tout est rentré dans l'ordre. en esperant que ca aide d'autre dans le meme cas. merci pour tout

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous