L’Argus : cote auto, voiture d’occasion et actualité auto

pas de 2eme ni de D sur boite automatique

Répondre
  • bataille57 #1 16-11-2015 00:58:59

    Bonjour,je me présente,je suis nouveau et j'ai  décidé, de m'inscrire sur ce forum pour partager mon expérience,sur les nissan(primera, maxima,xtera,pathfinder) et en retour me faire aider, pour résoudre,le problème de boite de vitesse ,que j'ai sur ma dernière acquisition.En effet pas de D ni de 2eme ,opérationnelle,on sens que ça amorce,au passage de ces 2 vitesses ,mais quand on accélère ,la voiture bouge a peine,par contre quand on commence par rouler en première,et qu'on passe en 2eme,la on arrive a continuer a rouler en 2eme,mais dès  arrêt total,impossible de repartir en 2em.J'ai fait vidange plus changement crépine,pas d'amélioration et je précise que le voyant gestion moteur reste allumé au tableau,merci a toute la communauté pour son aide

    Le modèle de la voiture
    Nissan Almera 2001 - Essence 1.8l
    Catégorie de la panne : Boite de vitesse
    0
  • patrice toffey #3 09-08-2017 21:09:26

    Bonjour à tous ,j'ai une xterra nissan ,année 2000 . j'ai un problème de transmission au niveau de la boite auto, la position D ne fait pas bouger la voiture. il faut la mettre 2 et après rouler sur 2 à 3 Km et ensuite ,enclencher la position D lorsque la  voiture est bien chaude . et là ,les vitesse commencent à passer. le problème persiste même après avoir changer tout le dispositif à l'intérieur de la boite. Aidez moi je ne retrouve pas la panne

    0
  1. 1
Écrivez votre message ci-dessous