L’Argus : cote auto, voiture d’occasion et actualité auto

moteur essuie vitre arrière ne fonctionne pas

Répondre
  • tr3 #1 13-01-2011 22:37:09

    bonjour,

    depuis quelques jours  l'essuie glace arrière ne fonctionne pas. lorsque  j'actionne la commande j'entends un clic à l'arrière droit, certainement un relais. avec un ami j'ai testé le moteur après l'avoir démonté, et il fonctionne en alimentation directe. je ne dispose pas hélas du schéma électrique de cette
    voiture quelqu'un a t'il déjà rencontré ce problème? si oui quelle solution à été trouvée.

    je suis preneur de toute idée pouvant me mettre sur la piste afin de réparer cette panne.

    merci d'avance à toutes les bonnes volontés.

    Le modèle de la voiture
    Nissan Micra 2000 - Essence 1.0 55ch Cypia 3p
    Catégorie de la panne : Essuie glace
    0
  • ammann80 #2 14-01-2011 12:45:24

    bonjour avez vous essayer de le refaire sans essuis glace? sinon sa peut etre un fil de coupé a la charniere du coffre. cordialement

    0
  • tr3 #3 14-01-2011 17:40:13

    merci,

    j'ai effectivement essayé de faire fonctionner sans le balai mais pas de résultat.

    Le moteur en alimentation directe fonctionne donc il n'est pas H.S et tous les fusibles vérifiés.

    Le fil coupé c'est ce qui semble le plus probable, mais sans schéma ça va  pas être simple de le localiser.

    Enfin quand on a pas le choix....

    Cordialement

    0
  • ammann80 #4 14-01-2011 20:21:01

    regardé la couleur des fil qui sont sur le moteur d'essuis glece et demonté le cahoutchou qui passe a la charniere et reperé le fil. cordialement

    0
  • tr3 #5 14-01-2011 22:17:41

    merci,
    je vais essayer cela, en espérant qu'il n'y aura  pas de changement de couleur comme cela se produit
    lors de raccordement.

    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous