L’Argus : cote auto, voiture d’occasion et actualité auto

surchauffe batterie

Répondre
  • micranette #1 07-07-2013 18:35:47

    Bonjour,
    Bonjour,
    Nissan Micra Diesel (105 000 kms)
    J'ai d'abord lu les divers témoignages concernant les problèmes de batterie mais aucun ne correspond à ce qui m'arrive... Je poste d'ailleurs dans "batterie" mais il semblerait que le problème soit plus en amont (?), aussi, je vous expose mon souci qui devient assez gênant

    - une première panne : j'ai entendu un gros "petch", la voiture s'est arrêtée, une odeur de plastique chaud est arrivée dans le même temps. Dépannage, garage, changement du démarreur + fusible batterie. Et, dixit le garagiste, sans doute changement batterie à prévoir d'ici peu...
    - deuxième panne : le changement batterie a eu lieu dans la foulée car à mon arrivée à la maison, ma voiture n'a pas voulu redémarrer.
    - la semaine suivante, même panne que la première fois, voyant batterie qui s'allume, la voiture s'arrête et même odeur de chaud. Redépannage, garage, changement porte fusible. Divers essais effectués ne donnent rien. L'ordi ne détecte rien non plus.
    - Au cas où... l'alternateur est changé également et nettoyage de la masse.
    J'ai été tranquille deux semaines, entre déplacements en ville et escapade de 350 kms dans une journée...
    - et aujourd'hui, bingo ! à peine je démarre, j'ai entendu un petit sifflement très léger qui n'est pas là d'ordinaire, le voyant de la batterie qui s'allume. Je n'ai pas insisté, attendu un peu, pris la tension : 14,38.
    Les garages, y compris Nissan, ne veulent pas de ma voiture puisque quand ils l'ont dans les mains elle n'est plus en panne ! et pendant ce temps je n'ose plus rouler avec une voiture qui s'arrête d'un coup et qui sent le chaud... sans compter que la facture commence à devenir conséquente !
    Merci de m'aider si vous le pouvez.
    Bonne soirée !

    Le modèle de la voiture
    Nissan Micra 2005
    0
  • micranette #2 09-07-2013 17:54:50

    Bonjour,
    Bonsoir,
    La suite... aujourd'hui, panne de nouveau, voyant batterie allumé, un bruit de fond inhabituel, tension à 11 puis 10, je n'ai pas insisté d'autant que ça commençait à sentir le chaud de nouveau. J'ai tout arrêté et plus rien, plus de contact nulle part, moteur, portes...
    Dépannage direct chez Nissan (je précise que c'est au tel qu'ils nous ont dit de ne pas l'amener si pas "en état de panne" car ils ne pourraient rien y faire. Mais là, c'est différent, elle est en panne !
    Je viendrai dire s'ils ont trouvé quelque chose, ça peut servir à d'autres. Manifestement personne n'a d'avis sur le problème...
    Bonne soirée !

    0
  • PASS12 #3 09-07-2013 18:10:27
    Citation de micranette
    Bonjour,
    Bonsoir,
    La suite... aujourd'hui, panne de nouveau, voyant batterie allumé, un bruit de fond inhabituel, tension à 11 puis 10, je n'ai pas insisté d'autant que ça commençait à sentir le chaud de nouveau. J'ai tout arrêté et plus rien, plus de contact nulle part, moteur, portes...
    Dépannage direct chez Nissan (je précise que c'est au tel qu'ils nous ont dit de ne pas l'amener si pas "en état de panne" car ils ne pourraient rien y faire. Mais là, c'est différent, elle est en panne !
    Je viendrai dire s'ils ont trouvé quelque chose, ça peut servir à d'autres. Manifestement personne n'a d'avis sur le problème...
    Bonne soirée !

    bonjour a tu changer la batterie au moment ou ta changer ton alternateur la dernière fois l'orsquel ta fais les sienne avant la dernière panne ?

    0
  • PASS12 #4 09-07-2013 18:24:32

    les polarités de la batterie se sont peut être inverser au moment de la dernières panne ! et la  sûrement tes fusible moteur grillez pour ça que ta plus rien ! alternateur +démarreur +batterie un ensemble qui doit être bien en harmonie (le régulateur de tension aime faire les sienne aussi ) mes je pense que c'est début de ta panne que le régulateur aurez du être vérifier !! pour éviter de changer de démarreur ! c'est comme si t'avais pas de consommateur habitacle et autre et si le régulateur fonctionne mal surtension et bien la batterie hs odeur d'oeuf pourrie etc !!!

    0
  • micranette #5 10-07-2013 07:04:48

    Bonjour,
    Bonjour et merci d'avoir pris le temps de me répondre.
    Oui, la batterie a été changée dans le même temps.
    ça vous semble tellement évident, j'espère que Nissan fera ce lien ? Et maintenant comme toutes ces pièces ont été changées...

    0
  • micranette #6 10-07-2013 07:16:43

    Avant la première panne, il s'est passé qqchose. On a voulu rendre service à des jeunes en rechargeant leur batterie avec la nôtre et effectivement ils ont inversé les câbles. Qqs semaines après j'avais cette première panne...
    Si réellement c'est l'origine, que faut-il faire pour que ça s'arrête !?

    0
  • micranette #7 16-07-2013 14:06:43

    Bonjour, pour ceux que ça intéresserait,
    il semblerait que ce soit neiman à changer... + bien sûr fusille qui a encore grillé...
    affaire à suivre !

    0
  • micranette #8 16-07-2013 19:55:07

    Il semblerait que le problème soit connu et même reconnu par la direction Nissan puisque manifestement certaines personnes sont arrivées à se faire rembourser une partie des frais causés...
       
    Je n'ai pas le droit ici d'envoyer un lien mais en tapant neiman nissan, j'ai trouvé d'autres internautes qui ont eu ce même problème et relatent sur un autre forum...

    Pour info, la facture s'élève "en tout" aux environs de 1500 euros.

    Je classe donc cette affaire résolue, en espérant que ce témoignage servira à d'autres !

    0
  1. 1
Écrivez votre message ci-dessous