L’Argus : cote auto, voiture d’occasion et actualité auto

le demarrage de pathfinder

Répondre
  • drapeau #1 23-01-2011 21:02:59

    Bonjour, un mauvais demarage avecune fumée noire ,le vehicule ne demarre qu'apres 4 a 5min d'accer le demarreur , merci deme donner une explication avec une solution ; j'ai controlé lacompression les injecteurs larompe d'injection et le diagnostique n'affiche aucun defaut , le turbo compresseur est ok

    Le modèle de la voiture
    Nissan Pathfinder
    Catégorie de la panne : Démarrage
    2
  • megaman1 #2 23-01-2011 23:31:39

    bonsoir
    la fumee noir temoigne d une  surconsommation de gasoil et sa non combustion tres certainement apres solicitation du demarreur.je vous oriente plutot vers un changement des bougies de prechauffage et un remplacement du filtre a air .
    cordialement.

    0
  • CASSAGNAUD #3 20-05-2014 20:50:03

    Bonjour, j'imagine que vous avez du solutionner votre problème depuis... avez vous une solution ? Cdlt

    0
  • de Fortmont #4 08-03-2015 18:29:27

    Mon pathfinder ne démarre pas. Lorsque l'on veut le mettre en route, il fait un drôle de bruit, mais pas très fort, je n'arrive pas à déterminer d'où il provient. Problème de batterie ? de démarreur ? électronique ?
    Au tableau de bord reste affiché en permanence "Ptr - rdy".
    Je n'ai pas trouvé sur le livret d'instruction ce que cela peut vouloir dire.
    Qui peut me renseigner d'urgence, merci.

    0
  • Jacques LOQUET #6 13-11-2015 03:33:43

    Mon pathfinder ne démarre plus du fait d'un positionnement bloqué sur D de la boîte de vitesse automatique.

    1
  • AmiSvqj359 #7 23-11-2019 02:32:36

    Bonjour
    Jai un problème lors ce que je démarre le moteur a froid il tourne quelque secondes et il s'arrête et il faut a chaque fois pomper la membrane pour qu'il redémarre, jai changé le filtre a gasoil jai changé le joint du filtre a eau et toujours le même problème. Pouvez vous m'aider svp.

    3
  • AmiSvqj359 #8 23-11-2019 02:33:17

    Bonjour
    Jai un problème lors ce que je démarre le moteur a froid il tourne quelque secondes et il s'arrête et il faut a chaque fois pomper la membrane pour qu'il redémarre, jai changé le filtre a gasoil jai changé le joint du filtre a eau et toujours le même problème. Pouvez vous m'aider svp.

    0
  1. 1
Écrivez votre message ci-dessous